<!doctype html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script src="/cdn-cgi/apps/head/jSf3aHT9FCQUaE1ALw-xM6rnJ5o.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com</title>
<meta name="description" content="El extremo venezolano John Murillo es noticia esta semana en Portugal ya que a sus 25 años se ha convertido en el jugador más veterano del Tondela con 151"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.lavinotinto.com/murillo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com" />
<meta property="og:description" content="El extremo venezolano John Murillo es noticia esta semana en Portugal ya que a sus 25 años se ha convertido en el jugador más veterano del Tondela con 151" />
<meta property="og:url" content="https://www.lavinotinto.com/murillo/" />
<meta property="og:site_name" content="lavinotinto.com" />
<meta property="article:publisher" content="https://www.facebook.com/lavinotintocom/" />
<meta property="article:tag" content="John Murillo" />
<meta property="article:tag" content="Tondela" />
<meta property="article:tag" content="Vinotintos en el extranjero" />
<meta property="article:section" content="Vinotintos en el Extranjero" />
<meta property="og:updated_time" content="2021-10-28T22:53:55-04:00" />
<meta property="og:image" content="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg" />
<meta property="og:image:secure_url" content="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg" />
<meta property="og:image:width" content="1349" />
<meta property="og:image:height" content="594" />
<meta property="og:image:alt" content="Murillo: &#8220;Quiero ir a un club en la lucha para estar en posiciones europeas&#8221;" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com" />
<meta name="twitter:description" content="El extremo venezolano John Murillo es noticia esta semana en Portugal ya que a sus 25 años se ha convertido en el jugador más veterano del Tondela con 151" />
<meta name="twitter:site" content="@lavinotintocom" />
<meta name="twitter:creator" content="@lavinotintocom" />
<meta name="twitter:image" content="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavinotinto.com/#organization","name":"lavinotinto.com","logo":{"@type":"ImageObject","@id":"https://www.lavinotinto.com/#logo","url":"https://www.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png","caption":"lavinotinto.com","inLanguage":"es","width":"428","height":"306"}},{"@type":"WebSite","@id":"https://www.lavinotinto.com/#website","url":"https://www.lavinotinto.com","name":"lavinotinto.com","publisher":{"@id":"https://www.lavinotinto.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg","url":"https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg","width":"1349","height":"594","inLanguage":"es"},{"@type":"Person","@id":"https://www.lavinotinto.com/murillo/#author","name":"JR","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ed82c8e5f9a51c8e978f90f19054e0d5?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ed82c8e5f9a51c8e978f90f19054e0d5?s=96&amp;d=mm&amp;r=g","caption":"JR","inLanguage":"es"},"worksFor":{"@id":"https://www.lavinotinto.com/#organization"}},{"@type":"WebPage","@id":"https://www.lavinotinto.com/murillo/#webpage","url":"https://www.lavinotinto.com/murillo/","name":"Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com","datePublished":"2021-10-28T07:44:25-04:00","dateModified":"2021-10-28T22:53:55-04:00","author":{"@id":"https://www.lavinotinto.com/murillo/#author"},"isPartOf":{"@id":"https://www.lavinotinto.com/#website"},"primaryImageOfPage":{"@id":"https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com","datePublished":"2021-10-28T07:44:25-04:00","dateModified":"2021-10-28T22:53:55-04:00","author":{"@id":"https://www.lavinotinto.com/murillo/#author"},"publisher":{"@id":"https://www.lavinotinto.com/#organization"},"description":"El extremo venezolano John Murillo es noticia esta semana en Portugal ya que a sus 25 a\u00f1os se ha convertido en el jugador m\u00e1s veterano del Tondela con 151","name":"Murillo: &quot;Quiero ir a un club en la lucha para estar en posiciones europeas&quot; - lavinotinto.com","@id":"https://www.lavinotinto.com/murillo/#richSnippet","isPartOf":{"@id":"https://www.lavinotinto.com/murillo/#webpage"},"image":{"@id":"https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.lavinotinto.com/murillo/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->


<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Feed" href="https://www.lavinotinto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Feed de los comentarios" href="https://www.lavinotinto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Comentario Murillo: &#8220;Quiero ir a un club en la lucha para estar en posiciones europeas&#8221; del feed" href="https://www.lavinotinto.com/murillo/feed/" />
			<link rel="preload" href="https://www.lavinotinto.com/cms/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
						<link rel="preload" href="https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
			<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='canvas-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/assets/css/canvas.css?ver=2.2.9' media='all' />
<link rel='stylesheet' id='powerkit-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavinotinto.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.30' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='canvas-block-alert-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1632263538' media='all' />
<link rel='stylesheet' id='canvas-block-progress-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1632263538' media='all' />
<link rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-row-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1632263540' media='all' />
<link rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1632263540' media='all' />
<link rel='stylesheet' id='advanced-popups-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/advanced-popups/public/css/advanced-popups-public.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='canvas-block-heading-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-list-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-separator-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-group-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='canvas-block-cover-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1632263539' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.5.7' media='screen' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/lightbox/public/css/public-magnific-popup.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.5.7' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.7.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.7.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.7.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='csco-styles-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/newsblock/style.css?ver=1.0.9' media='all' />
<style id='csco-styles-inline-css'>
.searchwp-live-search-no-min-chars:after { content: "Continue typing" }
</style>
<link rel='stylesheet' id='csco_css_wc-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/newsblock/assets/css/woocommerce.css?ver=1.0.9' media='all' />
<style id='quads-styles-inline-css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/advanced-popups/public/js/advanced-popups-public.js?ver=1.1.2' id='advanced-popups-js'></script>
<link rel="https://api.w.org/" href="https://www.lavinotinto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavinotinto.com/wp-json/wp/v2/posts/334135" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavinotinto.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavinotinto.com/cms/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.lavinotinto.com/?p=334135' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Fmurillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Fmurillo%2F&#038;format=xml" />
		<link rel="preload" href="https://www.lavinotinto.com/cms/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3207568914541584"
     crossorigin="anonymous"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style id='csco-theme-typography'>
	:root {
		/* Base Font */
		--cs-font-base-family: Inter;
		--cs-font-base-size: 1rem;
		--cs-font-base-weight: 400;
		--cs-font-base-style: normal;
		--cs-font-base-letter-spacing: normal;
		--cs-font-base-line-height: 1.5;

		/* Primary Font */
		--cs-font-primary-family: Inter;
		--cs-font-primary-size: 0.875rem;
		--cs-font-primary-weight: 600;
		--cs-font-primary-style: normal;
		--cs-font-primary-letter-spacing: -0.025em;
		--cs-font-primary-text-transform: none;

		/* Secondary Font */
		--cs-font-secondary-family: Inter;
		--cs-font-secondary-size: 0.75rem;
		--cs-font-secondary-weight: 400;
		--cs-font-secondary-style: normal;
		--cs-font-secondary-letter-spacing: normal;
		--cs-font-secondary-text-transform: none;

		/* Category Font */
		--cs-font-category-family: Inter;
		--cs-font-category-size: 0.875rem;
		--cs-font-category-weight: 900;
		--cs-font-category-style: normal;
		--cs-font-category-letter-spacing: -0.025em;
		--cs-font-category-text-transform: none;

		/* Post Meta Font */
		--cs-font-post-meta-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue";
		--cs-font-post-meta-size: 0.6255rem;
		--cs-font-post-meta-weight: 400;
		--cs-font-post-meta-style: normal;
		--cs-font-post-meta-letter-spacing: normal;
		--cs-font-post-meta-text-transform: uppercase;

		/* Input Font */
		--cs-font-input-family: Inter;
		--cs-font-input-size: 0.75rem;
		--cs-font-input-line-height: 1.625rem;
		--cs-font-input-weight: 400;
		--cs-font-input-style: normal;
		--cs-font-input-letter-spacing: normal;
		--cs-font-input-text-transform: none;

		/* Post Subbtitle */
		--cs-font-post-subtitle-family: inherit;
		--cs-font-post-subtitle-size: 1.25rem;
		--cs-font-post-subtitle-letter-spacing: normal;

		/* Post Content */
		--cs-font-post-content-family: Inter;
		--cs-font-post-content-size: 1rem;
		--cs-font-post-content-letter-spacing: normal;

		/* Summary */
		--cs-font-entry-summary-family: Inter;
		--cs-font-entry-summary-size: 1rem;
		--cs-font-entry-summary-letter-spacing: normal;

		/* Entry Excerpt */
		--cs-font-entry-excerpt-family: Inter;
		--cs-font-entry-excerpt-size: 0.875rem;
		--cs-font-entry-excerpt-letter-spacing: normal;

		/* Logos --------------- */

		/* Main Logo */
		--cs-font-main-logo-family: Inter;
		--cs-font-main-logo-size: 1.25rem;
		--cs-font-main-logo-weight: 900;
		--cs-font-main-logo-style: normal;
		--cs-font-main-logo-letter-spacing: -0.025em;
		--cs-font-main-logo-text-transform: uppercase;

		/* Large Logo */
		--cs-font-large-logo-family: Inter;
		--cs-font-large-logo-size: 1.75rem;
		--cs-font-large-logo-weight: 700;
		--cs-font-large-logo-style: normal;
		--cs-font-large-logo-letter-spacing: -0.075em;
		--cs-font-large-logo-text-transform: none;

		/* Footer Logo */
		--cs-font-footer-logo-family: Inter;
		--cs-font-footer-logo-size: 1.25rem;
		--cs-font-footer-logo-weight: 900;
		--cs-font-footer-logo-style: normal;
		--cs-font-footer-logo-letter-spacing: -0.025em;
		--cs-font-footer-logo-text-transform: uppercase;

		/* Headings --------------- */

		/* Headings */
		--cs-font-headings-family: Inter;
		--cs-font-headings-weight: 900;
		--cs-font-headings-style: normal;
		--cs-font-headings-line-height: 1.25;
		--cs-font-headings-letter-spacing: normal;
		--cs-font-headings-text-transform: none;

		/* Styled Heading */
		--cs-font-styled-heading-line-height: 1.3em;

		/* Decorated Heading */
		--cs-font-decorated-heading-family: Inter;
		--cs-font-decorated-heading-font-size: 1.25rem;
		--cs-font-decorated-heading-weight: 900;
		--cs-font-decorated-heading-style: normal;
		--cs-font-decorated-heading-line-height: 1;
		--cs-font-decorated-heading-letter-spacing: normal;
		--cs-font-decorated-heading-text-transform: none;

		/* Menu Font --------------- */

		/* Menu */
		/* Used for main top level menu elements. */
		--cs-font-menu-family: Inter;
		--cs-font-menu-size: 0.875rem;
		--cs-font-menu-weight: 700;
		--cs-font-menu-style: normal;
		--cs-font-menu-letter-spacing: 0px;
		--cs-font-menu-text-transform: none;

		/* Submenu Font */
		/* Used for submenu elements. */
		--cs-font-submenu-family: Inter;
		--cs-font-submenu-size: 0.875rem;
		--cs-font-submenu-weight: 400;
		--cs-font-submenu-style: normal;
		--cs-font-submenu-letter-spacing: 0px;
		--cs-font-submenu-text-transform: none;

		/* Section Headings --------------- */
		--cs-font-section-headings-family: Inter;
		--cs-font-section-headings-size: 1rem;
		--cs-font-section-headings-weight: 900;
		--cs-font-section-headings-style: normal;
		--cs-font-section-headings-letter-spacing: normal;
		--cs-font-section-headings-text-transform: uppercase;
	}

	</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lavinotinto.com/murillo/" />
<meta property="og:title" content="Murillo: &#8220;Quiero ir a un club en la lucha para estar en posiciones europeas&#8221;" />
<meta property="og:site_name" content="lavinotinto.com" />
<meta property="og:locale" content="en_ES" />
<meta property="og:description" content="El extremo venezolano John Murillo es noticia esta semana en Portugal ya que a sus 25 años se ha convertido en el jugador más veterano del Tondela con 151 partidos en la primera división. &quot;Cuando uno mira las cifras de partidos, uno nunca se lo imagina..." />
<meta property="og:image" content="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594-1024x451.jpg" />
<meta property="fb:app_id" content="1721061058155455" />
<link rel="icon" href="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto-80x80.png" sizes="32x32" />
<link rel="icon" href="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png" />
<meta name="msapplication-TileImage" content="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png" />
		<style id="wp-custom-css">
			.cs-footer__nav .current-menu-item a {
    color: #ffffff;
}
.cs-footer__nav a:hover, .cs-footer__nav a:active, .cs-footer__nav a:focus {
    color: #858585;
    text-decoration: none;
}
.cs-mega-menu .cs-mm__posts .cs-entry__title {
    text-align: left;
}
.cs-header__cart {
    display: none;
}
.centerads {
    text-align: center;
}
.cnvs-block-widgetized-area {
    list-style-type: none;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-334135 single-format-standard wp-embed-responsive theme-newsblock woocommerce-no-js cs-page-layout-right cs-navbar-sticky-disabled cs-sticky-sidebar-disabled" data-scheme='default' site-data-scheme='default'>



	<div class="cs-site-overlay"></div>

	<div class="cs-offcanvas">
		<div class="cs-offcanvas__header" data-scheme="inverse">
			
			<nav class="cs-offcanvas__nav">
						<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-once " href="https://www.lavinotinto.com/">
				<img src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png"  alt="lavinotinto.com" >			</a>

					</div>
		
				<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
			</nav>

					</div>
		<aside class="cs-offcanvas__sidebar">
			<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
				<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-lvt-menu-container"><ul id="menu-lvt-menu" class="menu"><li id="menu-item-330029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-330029"><a href="https://www.lavinotinto.com/">Inicio</a></li>
<li id="menu-item-330034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-330034"><a href="https://www.lavinotinto.com/category/futbol-nacional/">Fútbol</a></li>
<li id="menu-item-330083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330083"><a href="https://www.lavinotinto.com/category/copas/">Copas</a></li>
<li id="menu-item-330084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330084"><a href="https://www.lavinotinto.com/category/internacional/">Internacional</a></li>
<li id="menu-item-330085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330085"><a href="https://www.lavinotinto.com/category/deportes/">+Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-330031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330031"><a href="https://www.lavinotinto.com/category/deportes/beisbol/">Béisbol</a></li>
	<li id="menu-item-330030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330030"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li id="menu-item-330033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330033"><a href="https://www.lavinotinto.com/category/deportes/motores/">Motores</a></li>
	<li id="menu-item-330032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330032"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-330086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330086"><a href="https://www.lavinotinto.com/category/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-330087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330087"><a href="https://www.lavinotinto.com/category/deportes/otros/">Otros</a></li>
</ul>
</li>
</ul></div></div>
				<div class="widget-odd widget-first widget-1 widget powerkit_social_links_widget-2 powerkit_social_links_widget">
		<div class="widget-body">
			<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Síguenos</span></span></h5>	<div class="pk-social-links-wrap  pk-social-links-template-inline pk-social-links-align-default pk-social-links-scheme-dark-rounded pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
						<a href="https://facebook.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
						<a href="https://www.youtube.com/user/lavinotintotv" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://feeds.feedburner.com/lavinotintorss" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
							
							
													</a>
					</div>
							</div>
	</div>
			</div>

		</div><div class="widget_text widget-even widget-last widget-2 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><b>LAVINOTINTO.COM</b><br>Marca y todos los derechos reservados por Juan Carlos Rutilo<br>© 2002-2021<br>
Servicios Informativos LaVinotinto.com C.A.<br>RIF J-29493505-2</div></div>			</div>
		</aside>
	</div>
	
<div id="page" class="cs-site">

	
	<div class="cs-site-inner">

		<section class="cs-custom-content cs-custom-content-header-before"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="6018177597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		
<header class="cs-header cs-header-one" data-scheme="inverse">
	<div class="cs-container">
		<div class="cs-header__inner cs-header__inner-desktop">
			<div class="cs-header__col cs-col-left">
								<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
					<i class="cs-icon cs-icon-menu"></i>
				</span>
					<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-once " href="https://www.lavinotinto.com/">
				<img src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png"  alt="lavinotinto.com" >			</a>

					</div>
		<nav class="cs-header__nav"><ul id="menu-lvt-menu-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-330029"><a href="https://www.lavinotinto.com/"><span>Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-330034 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://www.lavinotinto.com/category/futbol-nacional/" data-term="727" data-numberposts="5"><span>Fútbol</span></a>						<div class="sub-menu" data-scheme="default">
							<div class="cs-mm__posts mega-menu-term"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330083 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://www.lavinotinto.com/category/copas/" data-term="11956" data-numberposts="5"><span>Copas</span></a>						<div class="sub-menu" data-scheme="default">
							<div class="cs-mm__posts mega-menu-term"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330084 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://www.lavinotinto.com/category/internacional/" data-term="757" data-numberposts="5"><span>Internacional</span></a>						<div class="sub-menu" data-scheme="default">
							<div class="cs-mm__posts mega-menu-term"></div>
						</div>
					</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330085"><a href="https://www.lavinotinto.com/category/deportes/"><span>+Deportes</span></a>
<ul class="sub-menu" data-scheme="default">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330031"><a href="https://www.lavinotinto.com/category/deportes/beisbol/">Béisbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330030"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330033"><a href="https://www.lavinotinto.com/category/deportes/motores/">Motores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330032"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/">Ciclismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330086"><a href="https://www.lavinotinto.com/category/deportes/tenis/">Tenis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330087"><a href="https://www.lavinotinto.com/category/deportes/otros/">Otros</a></li>
</ul>
</li>
</ul></nav>			</div>
			<div class="cs-header__col cs-col-right">
						<div class="cs-navbar-social-links">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
						<a href="https://facebook.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
						<a href="https://www.youtube.com/user/lavinotintotv" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://feeds.feedburner.com/lavinotintorss" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
							
							
													</a>
					</div>
							</div>
	</div>
			</div>
					<a class="cs-header__cart" href="https://www.lavinotinto.com/carro/" title="View your shopping cart">
				<i class="cs-icon cs-icon-bag"></i>
							</a>
						<a href="https://cse.google.com/cse?cx=b4d07b2e563ad6207" class="cs-header__button" target="_blank">
				 <i class="cs-icon cs-icon-search"></i>Buscar			</a>
					<div class="cs-header__single-column cs-site-submenu section-heading-default-style-1">
			<span class="cs-header__single-column-label">Suscríbete</span>
			<div class="cs-header__widgets" data-scheme="default">
									<figure class="cs-header__widgets-img">
						<img width="1024" height="576" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-1024x576.jpg" class="attachment-large size-large wp-stateless-item" alt="" loading="lazy" srcset="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-1024x576.jpg 1024w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-300x169.jpg 300w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-768x432.jpg 768w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-1536x864.jpg 1536w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-2048x1152.jpg 2048w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-400x225.jpg 400w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-380x214.jpg 380w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-800x450.jpg 800w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner-1160x652.jpg 1160w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/channels4_banner.jpg 2120w" sizes="(max-width: 1024px) 100vw, 1024px" data-image-size="large" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/02/channels4_banner.jpg" />					</figure>
								<div class="cs-header__widgets-content cs-header__widgets-column cs-widget-area">
					<div class="widget-odd widget-last widget-first widget-1 widget powerkit_opt_in_subscription_widget-2 powerkit_opt_in_subscription_widget">
		<div class="widget-body">
							<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
					
					<div class="pk-subscribe-container ">
						<div class="pk-subscribe-data">
							<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Suscríbete a nuestro boletín</span></span></h5>
															<p class="pk-subscribe-message pk-font-heading">Mantente al tanto de lo último en lavinotinto.com</p>
							
							<form method="post" class="subscription">

								<input type="hidden" name="list_id" value="dda9c00ea2">

								<div class="pk-input-group">
									
									<input type="text" name="EMAIL" class="email form-control" placeholder="Enter your email">

									<button class="pk-subscribe-submit" type="submit">Subscribe</button>
								</div>

								<input type="hidden" name="_wp_http_referer" value="/murillo/" />							</form>

															<div class="pk-privacy pk-color-secondary">
									<label><input name="pk-privacy" type="checkbox">Haciendo clic aquí, confirmas que has leído y aceptado nuestros términos de uso respecto al almacenamiento de los datos enviados por este formulario.</label>
								</div>
													</div>
					</div>
				</div>
						</div>
		</div>				</div>
			</div>
		</div>
					</div>
		</div>

		
<div class="cs-header__inner cs-header__inner-mobile">
	<div class="cs-header__col cs-col-left">
						<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
					<i class="cs-icon cs-icon-menu"></i>
				</span>
				</div>
	<div class="cs-header__col cs-col-center">
				<div class="cs-logo ">
			<a class="cs-header__logo cs-logo-once " href="https://www.lavinotinto.com/">
				<img src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png"  alt="lavinotinto.com" >			</a>

					</div>
			</div>
	<div class="cs-header__col cs-col-right">
					</div>
</div>
	</div>

	</header>

		<section class="cs-custom-content cs-custom-content-header-after"><div style="text-align: center; margin: 0 auto; max-width: 768px; padding: 20px 0px 0px 0px;">
	<a href="https://ventasyrentasmiami.realestateempire.com/?utm_source=wowdeportes&utm_medium=banner&utm_campaign=buscas"><img class="alignnone size-full wp-image-2640" src="https://www.wowdeportes.com/site/wp-content/uploads/2021/02/rutilo_banner_728.jpg" alt="" width="728" height="90"></a>
</div></section>
		<main id="main" class="cs-site-primary">

			
			<div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-1">

				
				<div class="cs-container">

					
					<div id="content" class="cs-main-content">

						
<div id="primary" class="cs-content-area">

	
	
	<div class="cs-entry__header cs-entry__header-simple cs-video-wrap">
		<div class="cs-entry__header-inner">

			<div class="cs-entry__header-info">
				<div class="cs-entry__category"><ul class="post-categories">
	<li><a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/" rel="category tag">Vinotintos en el Extranjero</a></li></ul></div><h1 class="cs-entry__title"><span>Murillo: &#8220;Quiero ir a un club en la lucha para estar en posiciones europeas&#8221;</span></h1><div class="cs-entry__post-meta" ><div class="cs-meta-date">28 de octubre,  2021</div></div>			</div>

							<figure class="cs-entry__post-media post-media">
					<img width="800" height="500" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594-800x500.jpg" class="attachment-csco-medium size-csco-medium wp-post-image wp-stateless-item" alt="" loading="lazy" data-image-size="csco-medium" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/10/f985052a-john_murillo_tondela_porto_2021_efe_1349x594.jpg" />				</figure>

							
		</div>
	</div>

	
		
			
<div class="cs-entry__wrap">

	
	<div class="cs-entry__container">

						<div class="cs-entry__metabar">
					<div class="cs-entry__metabar-inner">
								<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="334135" data-share-url="https://www.lavinotinto.com/murillo/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Murillo%3A%20%E2%80%9CQuiero%20ir%20a%20un%20club%20en%20la%20lucha%20para%20estar%20en%20posiciones%20europeas%E2%80%9D&via=lavinotintocom&url=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&text=Murillo%3A%20%E2%80%9CQuiero%20ir%20a%20un%20club%20en%20la%20lucha%20para%20estar%20en%20posiciones%20europeas%E2%80%9D&url=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
								
															</a>

							
							
													</div>
								</div>
		</div>
						</div>
				</div>
				
		<div class="cs-entry__content-wrap">
			
			<div class="entry-content">
				<p>El extremo venezolano<strong> John Murillo</strong> es noticia esta semana en Portugal ya que a sus 25 años se ha convertido en el jugador más veterano del <strong>Tondela</strong> con 151 partidos en la primera división.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.30 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:15px 0 15px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="2753444943"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>&#8220;<strong>Cuando uno mira las cifras de partidos, uno nunca se lo imagina. Los dos primeros años vine cedido del Benfica. Y ya cumplí 151 partidos, algo que nunca imaginé, es un orgullo</strong>&#8220;, comentó el venezolano.</p>
<p>&#8220;<strong>Desde que llegué a Portugal he crecido muchísimo, funciones que no hacía en Venezuela. He mejorado muchas cosas. Antes era muy de banda, vertical, vertical. Tácticamente mejoré mucho</strong>&#8220;, repasó Murillo.</p>
<p>&#8220;<strong>Sobre todo en el juego interior que cada vez me pedían más. Ahora he mejorado mucho el juego interior, y marco goles por dentro</strong>&#8220;, agregó el internacional con la Vinotinto.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.30 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:15px 0 15px 0;text-align:center;">
<!-- Composite Start -->
<div id="M211631ScriptRootC382595">
        <div id="M211631PreloadC382595">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211631ScriptRootC382595")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211631ScriptRootC382595");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=382595;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/a/lavinotinto.com.382595.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
</div>

<p>Con el Tondela siempre se ha mantenido en la primera división lusitana: &#8220;<strong>Cada temporada ha mejorado mucho como club y también el nivel de los jugadores que llegan. Muy pronto estará peleando para las competencias europeas. Cada día hay jugadores con más calidad</strong>&#8220;.</p>
<p>Pese a sentirse a gusto en el Tondela, Murillo no oculta su interés en jugar para un club con aspiraciones distintas: &#8220;<strong>Tondela es un club que lucha por no descender. Quiero ir a un club en la lucha para estar en posiciones europeas. Pero ahora estoy centrado en Tondela</strong>&#8220;.</p>
<p>&#8220;<strong>Tuve en pretemporada un par de ofertas, de un club que pelea por posiciones europeas. Pero el país y las condiciones no me llenaban. Hace tres semanas también tuve otra, no de mi agrado. Mi primera opción es quedarme en Europa</strong>&#8220;, afirmó.</p>
<p>&#8220;<strong>Yo quiero jugar en España, donde quiero ir sí o sí es a España</strong>&#8220;, reveló Murillo.</p>
<p>EFE<br />
Lavinotinto.com
			</div>

			<div class="cs-entry__tags"><ul><li><a href="https://www.lavinotinto.com/tag/john-murillo/" rel="tag">John Murillo</a></li><li><a href="https://www.lavinotinto.com/tag/tondela/" rel="tag">Tondela</a></li><li><a href="https://www.lavinotinto.com/tag/vinotintos-en-el-extranjero/" rel="tag">Vinotintos en el extranjero</a></li></ul></div>			<div class="cs-entry__after-share-buttons">
						<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="334135" data-share-url="https://www.lavinotinto.com/murillo/" >

			
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">

							<a href="whatsapp://send?text=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Murillo%3A%20%E2%80%9CQuiero%20ir%20a%20un%20club%20en%20la%20lucha%20para%20estar%20en%20posiciones%20europeas%E2%80%9D&via=lavinotintocom&url=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">

							<a href="https://t.me/share/url?&text=Murillo%3A%20%E2%80%9CQuiero%20ir%20a%20un%20club%20en%20la%20lucha%20para%20estar%20en%20posiciones%20europeas%E2%80%9D&url=https://www.lavinotinto.com/murillo/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
															</a>

							
							
													</div>
								</div>
		</div>
				</div>
			
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.lavinotinto.com/cms/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '334135',
      nonce: '859ec0a41f'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.lavinotinto.com/murillo/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="100%"></div>
</div>




		</div>

		
	</div>

	</div>

		<section class="cs-custom-content cs-custom-content-post-after"><!-- Composite Start -->
<div id="M211631ScriptRootC88608">
</div> 
<script>var s1='${PUBLISHER_ID}'
</script>
    <script src="https://jsc.mgid.com/l/a/lavinotinto.com.88608.js" async>
    </script>
<!-- Composite End --></section>
	
	
</div>


	<aside id="secondary" class="cs-sidebar__area cs-widget-area">
		<div class="cs-sidebar__inner">
						<div class="widget-odd widget-first widget-1 centerads widget media_image-2 widget_media_image"><a href="https://ventasyrentasmiami.realestateempire.com/?utm_source=lavinotinto&#038;utm_medium=banner&#038;utm_campaign=buscas" class="centerads" target="_blank" rel="noopener"><img class="image " src="https://www.wowdeportes.com/site/wp-content/uploads/2021/02/rutilo_banner_600.jpg" alt="" width="300" height="600" /></a></div><div class="widget_text widget-even widget-2 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="6018177597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-odd widget-3 widget powerkit_facebook_fanpage_widget-2 powerkit_facebook_fanpage_widget">
		<div class="widget-body">
							<div class="fb-page-wrapper">
					<div class="fb-page"
						data-href="https://www.facebook.com/lavinotintocom"
						data-hide-cover="false"
						data-show-facepile="true"
						data-show-posts="false"
						data-small-header="false"
						data-adapt-container-width="true"
						data-width="500px">
					</div>
				</div>
					</div>

		</div><div class="widget_text widget-even widget-4 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="6018177597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-odd widget-last widget-5 widget custom_html-6 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="6018177597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>					</div>
	</aside>
	
							
						</div>

								<div class="cs-entry__post-related">
			<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Lea también</span></span></h5>
			<div class="cs-entry__post-wrap">
				
<article class="post-334131 post type-post status-publish format-standard has-post-thumbnail category-vinotintos-en-el-extranjero tag-darwin-machis tag-granada tag-vinotintos-en-el-extranjero cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">

											<div class="cs-overlay-background">
							<img width="260" height="195" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/dddf1f95-resizer_16354632487880-260x195.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image wp-stateless-item" alt="" loading="lazy" srcset="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/dddf1f95-resizer_16354632487880-260x195.jpg 260w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/dddf1f95-resizer_16354632487880-300x225.jpg 300w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/dddf1f95-resizer_16354632487880-200x150.jpg 200w" sizes="(max-width: 260px) 100vw, 260px" data-image-size="csco-thumbnail-small" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/10/dddf1f95-resizer_16354632487880.jpg" />						</div>

						<div class="cs-overlay-content">
															<span class="cs-entry__read-more">Ver más</span>
							
													</div>
					
					
					
					<a href="https://www.lavinotinto.com/granada-de-machis-rescato-un-empate-en-los-minutos-finales/" class="cs-overlay-link"></a>
				</div>
			
		<div class="cs-entry__inner cs-entry__content">

			
			<h2 class="cs-entry__title"><a href="https://www.lavinotinto.com/granada-de-machis-rescato-un-empate-en-los-minutos-finales/">Granada de Machís rescató un empate en los minutos finales</a></h2>
							<div class="cs-entry__excerpt">
					El Granada y el Getafe empataron 1-1 este jueves en el estadio Nuevo Los Cármenes, resultado que no&hellip;				</div>
			
					</div>
	</div>
</article>

<article class="post-334093 post type-post status-publish format-standard has-post-thumbnail category-vinotintos-en-el-extranjero tag-espanyol tag-vinotintos-en-el-extranjero tag-yangel-herrera cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">

											<div class="cs-overlay-background">
							<img width="260" height="195" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/c22337a4-yangel_herrera_espanyol_elche_2021_1_rcdespanyolcom_1349x594-260x195.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image wp-stateless-item" alt="" loading="lazy" srcset="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/c22337a4-yangel_herrera_espanyol_elche_2021_1_rcdespanyolcom_1349x594-260x195.jpg 260w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/c22337a4-yangel_herrera_espanyol_elche_2021_1_rcdespanyolcom_1349x594-300x225.jpg 300w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/c22337a4-yangel_herrera_espanyol_elche_2021_1_rcdespanyolcom_1349x594-200x150.jpg 200w" sizes="(max-width: 260px) 100vw, 260px" data-image-size="csco-thumbnail-small" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/10/c22337a4-yangel_herrera_espanyol_elche_2021_1_rcdespanyolcom_1349x594.jpg" />						</div>

						<div class="cs-overlay-content">
															<span class="cs-entry__read-more">Ver más</span>
							
													</div>
					
					
					
					<a href="https://www.lavinotinto.com/espanyol-de-herrera-igualo-con-el-athletic/" class="cs-overlay-link"></a>
				</div>
			
		<div class="cs-entry__inner cs-entry__content">

			
			<h2 class="cs-entry__title"><a href="https://www.lavinotinto.com/espanyol-de-herrera-igualo-con-el-athletic/">Espanyol de Herrera igualó con el Athletic</a></h2>
							<div class="cs-entry__excerpt">
					El Espanyol y el Athletic firmaron un empate 1-1 en el RCDE Stadium después de que Raúl de&hellip;				</div>
			
					</div>
	</div>
</article>

<article class="post-334059 post type-post status-publish format-standard has-post-thumbnail category-vinotintos-en-el-extranjero tag-dynamo-kiev tag-eric-ramirez tag-vinotintos-en-el-extranjero cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">

											<div class="cs-overlay-background">
							<img width="260" height="195" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/4e5b2f72-eric_ramirez_dynamo_kiev_dnipro_2021_fcdynamocom_1349x594-260x195.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image wp-stateless-item" alt="" loading="lazy" srcset="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/4e5b2f72-eric_ramirez_dynamo_kiev_dnipro_2021_fcdynamocom_1349x594-260x195.jpg 260w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/4e5b2f72-eric_ramirez_dynamo_kiev_dnipro_2021_fcdynamocom_1349x594-300x225.jpg 300w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/4e5b2f72-eric_ramirez_dynamo_kiev_dnipro_2021_fcdynamocom_1349x594-200x150.jpg 200w" sizes="(max-width: 260px) 100vw, 260px" data-image-size="csco-thumbnail-small" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/10/4e5b2f72-eric_ramirez_dynamo_kiev_dnipro_2021_fcdynamocom_1349x594.jpg" />						</div>

						<div class="cs-overlay-content">
															<span class="cs-entry__read-more">Ver más</span>
							
													</div>
					
					
					
					<a href="https://www.lavinotinto.com/eric-ramirez-titular-en-la-victoria-del-dynamo-kiev/" class="cs-overlay-link"></a>
				</div>
			
		<div class="cs-entry__inner cs-entry__content">

			
			<h2 class="cs-entry__title"><a href="https://www.lavinotinto.com/eric-ramirez-titular-en-la-victoria-del-dynamo-kiev/">Eric Ramírez titular en la victoria del Dynamo Kiev</a></h2>
							<div class="cs-entry__excerpt">
					El Dynamo Kiev se recompuso de la derrota sufrida el miércoles en el Camp Nou contra el Barcelona&hellip;				</div>
			
					</div>
	</div>
</article>

<article class="post-334050 post type-post status-publish format-standard has-post-thumbnail category-vinotintos-en-el-extranjero tag-espanyol tag-vinotintos-en-el-extranjero tag-yangel-herrera cs-entry cs-video-wrap">
	<div class="cs-entry__outer">
						<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-original" data-scheme="inverse">

											<div class="cs-overlay-background">
							<img width="260" height="195" src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f7b9b7d7-yangel_herrera_espanyol_elche_2021_rcdespanyolcom_1349x594-260x195.jpg" class="attachment-csco-thumbnail-small size-csco-thumbnail-small wp-post-image wp-stateless-item" alt="" loading="lazy" srcset="https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f7b9b7d7-yangel_herrera_espanyol_elche_2021_rcdespanyolcom_1349x594-260x195.jpg 260w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f7b9b7d7-yangel_herrera_espanyol_elche_2021_rcdespanyolcom_1349x594-300x225.jpg 300w, https://media.lavinotinto.com/cms/wp-content/uploads/2021/10/f7b9b7d7-yangel_herrera_espanyol_elche_2021_rcdespanyolcom_1349x594-200x150.jpg 200w" sizes="(max-width: 260px) 100vw, 260px" data-image-size="csco-thumbnail-small" data-stateless-media-bucket="media.lavinotinto.com" data-stateless-media-name="cms/wp-content/uploads/2021/10/f7b9b7d7-yangel_herrera_espanyol_elche_2021_rcdespanyolcom_1349x594.jpg" />						</div>

						<div class="cs-overlay-content">
															<span class="cs-entry__read-more">Ver más</span>
							
													</div>
					
					
					
					<a href="https://www.lavinotinto.com/yangel-herrera-debuto-en-el-espanyol/" class="cs-overlay-link"></a>
				</div>
			
		<div class="cs-entry__inner cs-entry__content">

			
			<h2 class="cs-entry__title"><a href="https://www.lavinotinto.com/yangel-herrera-debuto-en-el-espanyol/">Yangel Herrera debutó en el Espanyol</a></h2>
							<div class="cs-entry__excerpt">
					Un gol del argentino Darío Benedetto en los últimos minutos impidió al Espanyol consumar su remontada en el&hellip;				</div>
			
					</div>
	</div>
</article>
			</div>
		</div>
	
	
	
					</div>

					
				</div>

				
			</main>

		<section class="cs-custom-content cs-custom-content-footer-before"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptable -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="6018177597"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		
<footer class="cs-footer cs-footer-two" data-scheme="dark">
	
	<div class="cs-container">
		<div class="cs-footer__item">
			<div class="cs-footer__col cs-col-left">
				<div class="cs-footer__inner">
							<div class="cs-logo">
			<a class="cs-footer__logo cs-logo-once" href="https://www.lavinotinto.com/">
				<img src="https://media.lavinotinto.com/cms/wp-content/uploads/2021/02/lavinotinto.png"  alt="lavinotinto.com" >			</a>

					</div>
		
							<div class="cs-footer-social-links">
				<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-default pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
		<div class="pk-social-links-items">
								<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
						<a href="https://twitter.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
							<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
						<a href="https://facebook.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
							<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
						<a href="https://www.instagram.com/lavinotintocom" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
							<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
						<a href="https://www.youtube.com/user/lavinotintotv" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
							<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
							
							
							
													</a>
					</div>
										<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
						<a href="https://feeds.feedburner.com/lavinotintorss" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
							<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
							
							
							
													</a>
					</div>
							</div>
	</div>
			</div>
						</div>
			</div>
			<div class="cs-footer__col cs-col-center">
							<div class="footer-nav-menu">
				<ul id="menu-lvt-footer-menu" class="cs-footer__nav cs-nav-grid"><li id="menu-item-330160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330160"><a target="_blank" rel="noopener" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMnhoZG1sdWIzUnBiblJ2TG1OdmJTZ0FQAQ">Lavinotinto.com en Google News</a></li>
<li id="menu-item-330159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330159"><a href="https://www.lavinotinto.com/contacto/">Contacte al editor</a></li>
<li id="menu-item-330158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-330158"><a href="https://www.lavinotinto.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul>			</div>
						</div>
			<div class="cs-footer__col cs-col-right">
							<div class="cs-footer__desc">
				19 años cubriendo el fútbol venezolano.</br>Reconocidos por la FVF y UNICEF.</br></br> 
<b>LAVINOTINTO.COM</b></br>Marca y todos los derechos reservados por Juan Carlos Rutilo © 2002-2021</br></br>
Servicios Informativos LaVinotinto.com C.A.</br>RIF J-29493505-2			</div>
						</div>
		</div>
	</div>
</footer>

		
	</div>

	
</div>


			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
					<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=2.2.9' id='canvas-block-alert-script-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=2.2.9' id='canvas-block-collapsibles-script-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=2.2.9' id='canvas-block-tabs-script-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.2.9' id='justifiedgallery-js'></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=2.2.9' id='canvas-justified-gallery-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.2.9' id='flickity-js'></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=2.2.9' id='canvas-slider-gallery-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0' id='powerkit-basic-elements-js'></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.5.7' id='powerkit-justified-gallery-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.5.7' id='magnific-popup-js'></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.5.7' id='powerkit-lightbox-js'></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/www.lavinotinto.com\/cms\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.5.7' id='powerkit-opt-in-forms-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.5.7' id='powerkit-scroll-to-top-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.5.7' id='powerkit-share-buttons-js'></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":" of "};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.5.7' id='powerkit-slider-gallery-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.5.7' id='powerkit-table-of-contents-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.7.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.lavinotinto.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.7.0' id='wc-add-to-cart-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.7.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.7.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bcc6c24ce91d8d7a1f69eb0ee0b70761","fragment_name":"wc_fragments_bcc6c24ce91d8d7a1f69eb0ee0b70761","request_timeout":"5000"};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.7.0' id='wc-cart-fragments-js'></script>
<script id='csco-scripts-js-extra'>
var csLocalize = {"darkMode":"false"};
var csco_mega_menu = {"rest_url":"https:\/\/www.lavinotinto.com\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script src='https://www.lavinotinto.com/cms/wp-content/themes/newsblock/assets/js/scripts.js?ver=1.0.9' id='csco-scripts-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://www.lavinotinto.com/cms/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.30' id='quads-admin-ads-js'></script>
	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://www.lavinotinto.com/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635476079 -->