<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="UTF-8">
    <meta name="theme-color" content="#9d2526">
	    <title>Torino de Rincón eliminado de la Copa Italia en los penales | lavinotinto.com</title>
	
    <meta name="description" content="Un error del venezolano Tomás Rincón en la tanda de penales acabó este martes con el sueño del Torino de progresar en la Copa Italia, ante un Milan que fue infalible desde los once metros y que se clasificó para los cuartos de final. Tras el 0-0 de los 120 minutos, en los que el [&hellip;]" />
    <meta name="keywords" content="Tomás Rincón, Torino, Vinotintos en el extranjero" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/A4NJ4nTn7hPLKQ1XLgwETa9NjDA.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.lavinotinto.com/cms/xmlrpc.php">
    <link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Feed" href="https://www.lavinotinto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; RSS de los comentarios" href="https://www.lavinotinto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Torino de Rincón eliminado de la Copa Italia en los penales RSS de los comentarios" href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.lavinotinto.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/woocommerce/css/woocommerce.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_font-awesome-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/framework/assets/css/font-awesome.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_bootstrap-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_superfish-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_megafish-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/megafish.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_navgoco-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/jquery.navgoco.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_owl-carousel-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_owl-theme-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_custom-scrollbar-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_bootstrap-slider-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/bootstrap-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_style-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/style.css' type='text/css' media='all' />
<style id='seramag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='seramag_extra-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var seramag_socials = {"ajax":{"url":"https:\/\/www.lavinotinto.com\/cms\/wp-admin\/admin-ajax.php","post_id":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='https://www.lavinotinto.com/wp-json/' />
<link rel='prev' title='Otero dio positivo y se perderá cuatro partidos' href='https://www.lavinotinto.com/otero-dio-positivo-y-se-perdera-cuatro-partidos/' />
<link rel='next' title='Táchira hizo las primeras adiciones de cara a la temporada' href='https://www.lavinotinto.com/tachira-hizo-las-primeras-adiciones-de-cara-a-la-temporada/' />
<meta name="generator" content="WordPress 4.4.2" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" />
<link rel='shortlink' href='https://www.lavinotinto.com/?p=329425' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @Lavinotintocom"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'lavinotintocom|R_4ec2e7d3ee604eaea3ba35340bf5b341';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://www.lavinotinto.com/cms/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>        <link rel="shortcut icon" href="https://cdn.lavinotinto.com/wp-content/uploads/2015/10/favicon.ico">
        
    
    
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" />
<meta property="og:title" content="Torino de Rincón eliminado de la Copa Italia en los penales" />
<meta property="og:site_name" content="lavinotinto.com" />
<meta property="og:locale" content="en_ES" />
<meta property="og:description" content="Un error del venezolano Tomás Rincón en la tanda de penales acabó este martes con el sueño del Torino de progresar en la Copa Italia, ante un Milan que fue infalible desde los once metros y que se clasificó para los cuartos de final. Tras el 0-0 de..." />
<meta property="og:image" content="https://www.lavinotinto.com/cms/wp-content/uploads/2021/01/tomas_rincon_torino_milan_copa_2021_getty_1349x594-1024x1024.jpg" />
<meta property="fb:app_id" content="1721061058155455" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

	var maphoriz1 = googletag.sizeMapping().
	addSize([1000, 0], [[980, 270], [1000, 250], [728, 90], [980, 250], [980, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 50], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	 
	var maphoriz2 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	 
	var maphoriz3 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	
	var maphoriz4 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [980, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();	

    googletag.defineSlot('/188254510/Bloque1-300x250-1', [300, 250], 'div-gpt-ad-1493772811133-0').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Bloque1-300x250-2', [300, 250], 'div-gpt-ad-1493772811133-1').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Bloque2-300x600', [300, 600], 'div-gpt-ad-1493772811133-2').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal1-1000', [[980, 270], [1000, 250], [320, 50], [728, 90], [980, 250], [980, 90]], 'div-gpt-ad-1493772811133-3').defineSizeMapping(maphoriz1).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal2-728x90', [[320, 100], [728, 90]], 'div-gpt-ad-1493772811133-4').defineSizeMapping(maphoriz2).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal3-1000', [[320, 100], [728, 90]], 'div-gpt-ad-1493772811133-5').defineSizeMapping(maphoriz3).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral1', [300, 250], 'div-gpt-ad-1493772811133-6').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral2', [300, 600], 'div-gpt-ad-1493772811133-7').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral3', [300, 250], 'div-gpt-ad-1493772811133-8').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Top-980', [[320, 100], [728, 90], [980, 90]], 'div-gpt-ad-1493772811133-9').defineSizeMapping(maphoriz4).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Cuadro1', [300, 250], 'div-gpt-ad-1493772811133-10').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Cuadro2', [300, 250], 'div-gpt-ad-1493772811133-11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7943517818114834",
          enable_page_level_ads: true
     });
</script>
  
</head>

<body data-rsssl=1 id="vino" class="single single-post postid-329425 single-format-standard kopa-sub-page kopa-single-page">


<!-- Ad Superior -->
<div id="vinotop" style="border-bottom: 1px solid #CCC; background-color: #E0E0E0;"> 
<center>
<!-- /188254510/Horizontal1-1000 -->
<div class="adsuperior" id='div-gpt-ad-1493772811133-3' style="clear: both; padding: 4px 0px; max-width:1000px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-3'); });
</script>
</div>
</center>
</div>

<header class="kopa-header style1">

<div class="kopa-header-top">

    <div class="wrapper">

        
        <div class="header-top-right">
                        <!-- header-top-list -->

                        <div class="kopa-search-box">
                <a href="https://www.lavinotinto.com" rel="nofollow"><i class="fa fa-search"></i><span>Buscar</span></a>
                <form action="https://www.lavinotinto.com/" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Buscar..." name="s" class="search-text">
                    <button type="submit" class="search-submit">
                        <span>Ir</span>
                    </button>
                </form>
            </div>
                        <!--kopa-search-box-->

        </div>
        <!-- header-top-right -->

    </div>
    <!-- wrapper -->

</div>
<!-- kopa-header-top -->

<div class="kopa-header-middle">

    <div class="wrapper">

        <div class="kopa-logo-2">
                                <a href="https://www.lavinotinto.com" title="lavinotinto.com"><img class="logo-image" src="https://i.imgur.com/Rdmm8Qt.png" alt="lavinotinto.com"></a>
                
        </div>
        <!-- logo -->

        <nav class="kopa-main-nav"><ul class="main-menu sf-menu menu"><li id="menu-item-273895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273895"><a href="https://www.lavinotinto.com/"><span>INICIO</span></a></li>
<li id="menu-item-273871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-273871"><a href="https://www.lavinotinto.com/category/futbol-nacional/"><span>FÚTBOL</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-futbol-container"><ul id="menu-futbol" class="menu"><li id="menu-item-273877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273877"><a href="https://www.lavinotinto.com/category/futbol-nacional/la-vinotinto/">La Vinotinto</a></li>
<li id="menu-item-273878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273878"><a href="https://www.lavinotinto.com/category/futbol-nacional/primera-division/">Primera División</a></li>
<li id="menu-item-273879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://www.lavinotinto.com/category/futbol-nacional/segunda-division/">Segunda División</a></li>
<li id="menu-item-273880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273880"><a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/">Vinotintos en el Extranjero</a></li>
<li id="menu-item-273881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273881"><a href="https://www.lavinotinto.com/category/internacional/">Fútbol Internacional</a></li>
<li id="menu-item-273876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273876"><a href="https://www.lavinotinto.com/category/copas/">Copas</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-3" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/copas/copa-sudamericana/" title="Copa Sudamericana">Copa Sudamericana</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/coquimbo-y-defensa-igualaron-sin-goles/" title="Coquimbo y Defensa igualaron sin goles"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/sudamericana_2020_coquimbo_defensa_justicia_2021_efe_1349x594-3ch8kky6l7g5ylaytuxsei.jpg" alt="Coquimbo y Defensa igualaron sin goles" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/coquimbo-y-defensa-igualaron-sin-goles/" title="Coquimbo y Defensa igualaron sin goles">Coquimbo y Defensa igualaron sin goles</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/futbol-nacional/primera-division/" title="Primera División">Primera División</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/tachira-hizo-las-primeras-adiciones-de-cara-a-la-temporada/" title="Táchira hizo las primeras adiciones de cara a la temporada"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/francisco_flores_prensatachira_1349x594-3ch8hrarui8tncfo82dc0a.jpg" alt="Táchira hizo las primeras adiciones de cara a la temporada" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/tachira-hizo-las-primeras-adiciones-de-cara-a-la-temporada/" title="Táchira hizo las primeras adiciones de cara a la temporada">Táchira hizo las primeras adiciones de cara a la temporada</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/" title="Vinotintos en el Extranjero">Vinotintos en el Extranjero</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" title="Torino de Rincón eliminado de la Copa Italia en los penales"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/tomas_rincon_torino_milan_copa_2021_getty_1349x594-3ch84ebaqhvz5n2ds2ncay.jpg" alt="Torino de Rincón eliminado de la Copa Italia en los penales" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" title="Torino de Rincón eliminado de la Copa Italia en los penales">Torino de Rincón eliminado de la Copa Italia en los penales</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273872"><a href="https://www.lavinotinto.com/category/deportes/beisbol/"><span>BÉISBOL</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-3" class="widget widget_nav_menu"></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-4" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/francisco-arcia-empezo-a-hacer-historia-en-grandes-ligas/" title="Francisco Arcia empezó a hacer historia en Grandes Ligas"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/FranciscoArciaSeattleMarinersvLosAngelesldU5dfpBDzQx-36o2v1hiwp7z0yrp365s7e.jpg" alt="Francisco Arcia empezó a hacer historia en Grandes Ligas" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/francisco-arcia-empezo-a-hacer-historia-en-grandes-ligas/" title="Francisco Arcia empezó a hacer historia en Grandes Ligas">Francisco Arcia empezó a hacer historia en Grandes Ligas</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/escobar-y-cabrera-estrenan-uniforme-en-las-grandes-ligas/" title="Escobar y Cabrera estrenan uniforme en las Grandes Ligas"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/grandes_ligas_mets_de_nueva_york_asdrubal_cabrera_mayo_2016-31iq8rdgmty8me5ds4x5vu.jpg" alt="Escobar y Cabrera estrenan uniforme en las Grandes Ligas" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/escobar-y-cabrera-estrenan-uniforme-en-las-grandes-ligas/" title="Escobar y Cabrera estrenan uniforme en las Grandes Ligas">Escobar y Cabrera estrenan uniforme en las Grandes Ligas</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/francisco-arcia-tuvo-un-debut-sonado/" title="Francisco Arcia tuvo un debut soñado"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/FranciscoArciaLosAngelesAngelsAnaheimUUCu9JijRL3x-36nm4uys0o6mz24ibwdszu.jpg" alt="Francisco Arcia tuvo un debut soñado" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/francisco-arcia-tuvo-un-debut-sonado/" title="Francisco Arcia tuvo un debut soñado">Francisco Arcia tuvo un debut soñado</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273873"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/"><span>BALONCESTO</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-baloncesto-container"><ul id="menu-baloncesto" class="menu"><li id="menu-item-273886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273886"><a href="https://www.lavinotinto.com/tag/nba/">NBA</a></li>
<li id="menu-item-273887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273887"><a href="https://www.lavinotinto.com/tag/lpb/">LPB</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-5" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/seleccion-de-baloncesto-cayo-ante-argentina-y-quedo-fuera-del-mundial/" title="Selección de baloncesto quedó fuera del Mundial"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/jose_vargas_venezuela_argentina_mundial_efe_2019_1349x594-39a9xvga3wc29f9v9p3fuy.jpg" alt="Selección de baloncesto quedó fuera del Mundial" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/seleccion-de-baloncesto-cayo-ante-argentina-y-quedo-fuera-del-mundial/" title="Selección de baloncesto quedó fuera del Mundial">Selección de baloncesto quedó fuera del Mundial</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/seleccion-de-baloncesto-vencio-a-china-y-avanzo-a-la-segunda-fase/" title="Selección de baloncesto venció a China y avanzó a la segunda fase"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/venezuela_china_mundial_de_baloncesto_efe_2019_1349x594-399ryrknxqetb2gqk3jdvu.jpg" alt="Selección de baloncesto venció a China y avanzó a la segunda fase" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/seleccion-de-baloncesto-vencio-a-china-y-avanzo-a-la-segunda-fase/" title="Selección de baloncesto venció a China y avanzó a la segunda fase">Selección de baloncesto venció a China y avanzó a la segunda fase</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/venezuela-dio-a-conocer-la-lista-para-el-mundial-de-baloncesto/" title="Venezuela dio a conocer la lista para el Mundial de baloncesto"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/baloncesto_venezuela_canada_2018_efe_1349x594-37lgq3qq3yxgzlxxuvwg0a.jpg" alt="Venezuela dio a conocer la lista para el Mundial de baloncesto" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/venezuela-dio-a-conocer-la-lista-para-el-mundial-de-baloncesto/" title="Venezuela dio a conocer la lista para el Mundial de baloncesto">Venezuela dio a conocer la lista para el Mundial de baloncesto</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273875"><a href="https://www.lavinotinto.com/category/deportes/motores/"><span>MOTORES</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-motores-container"><ul id="menu-motores" class="menu"><li id="menu-item-273889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273889"><a href="https://www.lavinotinto.com/tag/formula-1/">Fórmula 1</a></li>
<li id="menu-item-273890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273890"><a href="https://www.lavinotinto.com/tag/motogp/">Moto GP</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-6" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/marc-marquez-tendra-adversarios-de-peso-en-el-motogp/" title="Marc Márquez tendrá adversarios de peso en el MotoGP"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/moto_gp_marquez_2019_efe_1349x594-383d80vo5jl5agxil2z66i.jpg" alt="Marc Márquez tendrá adversarios de peso en el MotoGP" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/marc-marquez-tendra-adversarios-de-peso-en-el-motogp/" title="Marc Márquez tendrá adversarios de peso en el MotoGP">Marc Márquez tendrá adversarios de peso en el MotoGP</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/ferrari-presento-su-vehiculo-para-la-temporada-2019/" title="Ferrari presentó su vehículo para la temporada 2019"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/formula_1_ferrari_2019_efe_1349x594-37yy27v8dobaq2tws5um16.jpg" alt="Ferrari presentó su vehículo para la temporada 2019" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/ferrari-presento-su-vehiculo-para-la-temporada-2019/" title="Ferrari presentó su vehículo para la temporada 2019">Ferrari presentó su vehículo para la temporada 2019</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/la-escuderia-sauber-cambiara-su-denominacion-para-la-nueva-temporada/" title="La escudería Sauber cambiará su denominación para la nueva temporada"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/formula_1_raikkonen_sauber_archivo_1349x594-37voscd99m2hgwb9cgfjey.jpg" alt="La escudería Sauber cambiará su denominación para la nueva temporada" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/la-escuderia-sauber-cambiara-su-denominacion-para-la-nueva-temporada/" title="La escudería Sauber cambiará su denominación para la nueva temporada">La escudería Sauber cambiará su denominación para la nueva temporada</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273874"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/"><span>CICLISMO</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-ciclismo-container"><ul id="menu-ciclismo" class="menu"><li id="menu-item-273891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273891"><a href="https://www.lavinotinto.com/tag/tour-de-francia/">Tour de Francia</a></li>
<li id="menu-item-273892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273892"><a href="https://www.lavinotinto.com/tag/giro-de-italia/">Giro de Italia</a></li>
<li id="menu-item-273893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273893"><a href="https://www.lavinotinto.com/tag/vuelta-al-tachira/">Vuelta al Táchira</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-7" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/martin-carrillo-presentado-como-seleccionador-vinotinto-sub-20/" title="Martín Carrillo presentado como seleccionador vinotinto sub-20"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/martin_carrillo_venezuela_vinotinto_sub20_2020_efe_1349x594-3cc350i2jdru8r35sceux6.jpg" alt="Martín Carrillo presentado como seleccionador vinotinto sub-20" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/martin-carrillo-presentado-como-seleccionador-vinotinto-sub-20/" title="Martín Carrillo presentado como seleccionador vinotinto sub-20">Martín Carrillo presentado como seleccionador vinotinto sub-20</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/las-cinco-claves-del-tour-de-2020/" title="Definido el trazado del Tour de Francia de 2020"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/7007e6f668d889af8e41e80b646ed72f7052d378w-39ja5pkwo6gw3zpicnzyfe.jpg" alt="Definido el trazado del Tour de Francia de 2020" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/las-cinco-claves-del-tour-de-2020/" title="Definido el trazado del Tour de Francia de 2020">Definido el trazado del Tour de Francia de 2020</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/nairo-quintana-buscara-el-triunfo-en-la-vuelta-a-espana/" title="Nairo Quintana buscará el triunfo en la Vuelta a España"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/vuelta-a-españa-392iiym90x6zdeszcdgykq.jpg" alt="Nairo Quintana buscará el triunfo en la Vuelta a España" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/nairo-quintana-buscara-el-triunfo-en-la-vuelta-a-espana/" title="Nairo Quintana buscará el triunfo en la Vuelta a España">Nairo Quintana buscará el triunfo en la Vuelta a España</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
</ul></nav><nav class="main-nav-mobile clearfix"><a class="pull fa fa-bars"></a><ul class="main-menu-mobile menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273895"><a href="https://www.lavinotinto.com/"><span>INICIO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-273871"><a href="https://www.lavinotinto.com/category/futbol-nacional/"><span>FÚTBOL</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273872"><a href="https://www.lavinotinto.com/category/deportes/beisbol/"><span>BÉISBOL</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273873"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/"><span>BALONCESTO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273875"><a href="https://www.lavinotinto.com/category/deportes/motores/"><span>MOTORES</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273874"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/"><span>CICLISMO</span></a></li>
</ul></nav>        <!--/end main-nav-->
    </div>
    <!-- wrapper -->
</div>
<!-- kopa-header-middle -->

<div class="kopa-header-bottom">

    <div class="wrapper">
        <nav class="kopa-main-nav-2"><ul class="main-menu-2 sf-menu menu sf-js-enabled sf-arrows"><li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-match_category menu-item-1736" style="color: #ffffff!important;"><b><a href="//time.is/Venezuela" id="time_is_link"></a><span id="Venezuela_z120"></span><script src="//widget.time.is/es.js"></script><script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script></b></li><li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-match_category menu-item-1737"><div id="sfmsb_settings-3" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-float sfmsb-circle 22 sfmsb-horizontal" data-hover="#ffffff"><a target="_blank" href="http://twitter.com/lavinotintocom/"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://www.facebook.com/lavinotintocom/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="http://feeds.feedburner.com/lavinotintorss/"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://instagram.com/lavinotintocom/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://youtube.com/lavinotintotv/"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><div class="sfmsb-clearfix"></div></div></div></li></ul></nav>        
    </div>
    <!-- wrapper -->

</div>
<!-- kopa-header-bottom -->

</header>
<!-- kopa-page-header -->

<div id="main-content">
<div class="wrapper">

    <div class="main-top">            
                <div class="kopa-ticker">
                    <span class="ticker-title"><i class="fa fa-angle-double-right"></i>ÚLTIMO MINUTO</span>
                    <div class="ticker-wrap">
                        <dl class="ticker-1" data-speed="695" data-visible-item="5">
                            <dt></dt>
                            <dd><a href="https://www.lavinotinto.com/coquimbo-y-defensa-igualaron-sin-goles/" title="Coquimbo y Defensa igualaron sin goles">Coquimbo y Defensa igualaron sin goles</a></dd><dd><a href="https://www.lavinotinto.com/tachira-hizo-las-primeras-adiciones-de-cara-a-la-temporada/" title="Táchira hizo las primeras adiciones de cara a la temporada">Táchira hizo las primeras adiciones de cara a la temporada</a></dd><dd><a href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" title="Torino de Rincón eliminado de la Copa Italia en los penales">Torino de Rincón eliminado de la Copa Italia en los penales</a></dd><dd><a href="https://www.lavinotinto.com/otero-dio-positivo-y-se-perdera-cuatro-partidos/" title="Otero dio positivo y se perderá cuatro partidos">Otero dio positivo y se perderá cuatro partidos</a></dd><dd><a href="https://www.lavinotinto.com/machis-anoto-en-el-triunfo-del-granada-contra-osasuna/" title="Machís anotó en el triunfo del Granada contra Osasuna">Machís anotó en el triunfo del Granada contra Osasuna</a></dd>                        </dl>
                        <!--ticker-1-->
                    </div>
                </div>
                <!-- kopa-ticker -->

                <div class="social-links style1"><ul class="clearfix"><li><a href="http://feeds.feedburner.com/lavinotintorss/" class="fa fa-rss" title="Follow us via rss"></a></li></ul></div>        
        </div>    <!-- main-top -->

    <div class="row">
                <div class="kopa-main-col">

                        <!--/end .breadcrumb-->

            <div class="kopa-entry-post">

                
                        <article class="entry-item post-329425 post type-post status-publish format-standard has-post-thumbnail hentry category-vinotintos-en-el-extranjero tag-tomas-rincon tag-torino tag-vinotintos-en-el-extranjero">
                                                        <p class="entry-categories style-s">
                                <a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/" title="Ver más de Vinotintos en el Extranjero">Vinotintos en el Extranjero</a>                            </p>
                                                        <h4 class="entry-title" id="kopa-post-title">Torino de Rincón eliminado de la Copa Italia en los penales</h4>
							                            <div class="entry-meta">
                                                                    <span class="entry-author">Por <a href="https://www.lavinotinto.com/author/javier-rivera/">JR</a></span>
                                                                                                    <span class="entry-date">el 12 de enero,  2021 </span>
                                                            </div>
							
                            <div class="entry-thumb">
    <img src="https://www.lavinotinto.com/cms/wp-content/uploads/2021/01/tomas_rincon_torino_milan_copa_2021_getty_1349x594.jpg" class="attachment-full size-full wp-post-image" alt="tomas_rincon_torino_milan_copa_2021_getty_1349x594" srcset="https://www.lavinotinto.com/cms/wp-content/uploads/2021/01/tomas_rincon_torino_milan_copa_2021_getty_1349x594-768x338.jpg 768w, https://www.lavinotinto.com/cms/wp-content/uploads/2021/01/tomas_rincon_torino_milan_copa_2021_getty_1349x594.jpg 1349w" sizes="(max-width: 1349px) 100vw, 1349px" /></div>

                            <!-- <p class="short-des"><i></i></p> -->
                                                        <!-- kopa-share-post -->
                            <div id="kopa-post-content">
<b><em></em></b>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" data-a2a-title="Torino de Rincón eliminado de la Copa Italia en los penales"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;">Un error del venezolano <strong>Tomás Rincón</strong> en la tanda de penales acabó este martes con el sueño del <strong>Torino</strong> de progresar en la <strong>Copa Italia</strong>, ante un <strong>Milan</strong> que fue infalible desde los once metros y que se clasificó para los cuartos de final.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.18.1 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:15px 0 15px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="2753444943"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong>Tras el 0-0 de los 120 minutos,</strong> en los que el Milan había sido superior y había disparado dos veces al poste, por medio del portugués Diogo Dalot y el italiano Davide Calabria, fue el equipo milanés de Stefano Pioli, líder de la Serie A, el que logró prolongar su camino copero.</p>
<p><strong>Rincón, exjugador del Juventus, falló el cuarto penal de la tanda,</strong> después de que sus compañeros Andrea Belotti, el serbio Sasa Lukic y el brasileño Lyanco anotaran los primeros tres para el Torino y el marfileño Frank Kessie, el francés Theo Hernández y el italiano Sandro Tonali hicieran lo mismo para el Milan</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.18.1 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:15px 0 15px 0;text-align:center;">
<!-- Composite Start -->
<div id="M211631ScriptRootC382595">
        <div id="M211631PreloadC382595">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211631ScriptRootC382595")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211631ScriptRootC382595");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=382595;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/a/lavinotinto.com.382595.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
</div>

<!-- WP QUADS Content Ad Plugin v. 2.0.18.1 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- TAG START { player: "9333-849646-La Vino Tinto", owner: "ONE Video by AOL", for: "ONE Video by AOL" - BEINJS } --><div id="58066947db4bc6640d096f0d" class="vdb_player vdb_58066947db4bc6640d096f0d56bcd17ce4b018167fea5539">    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=58066947db4bc6640d096f0d/56bcd17ce4b018167fea5539_bein.js"></script></div><!-- TAG END { date: 10/21/16 } -->
</div>

<p><strong>Tras el fallo de Rincón, el capitán Alessio Romagnoli anotó el cuarto penal del Milan</strong> y el meta serbio del Torino, Vanja Milinkovic-Savic, se encargó de transformar la pena máxima para los suyos.</p>
<p>Se mostró intratable Milinkovic-Savic, que cuenta con excelentes capacidades técnicas pese a jugar como guardameta.</p>
<p>Sin embargo, el turco Hakan Calhanoglu clasificó al Milan con la última transformación y prolongó el momento dulce de los hombres de Pioli, que sueñan con pelear hasta el final para el título liguero.</p>
<p>En los cuartos de final, <strong>el Milan jugará contra el ganador del Fiorentina-Inter</strong>, que se miden este miércoles.</p>
<p style="text-align: justify;">EFE<br />
Foto: Getty Images<br />
Lavinotinto.com
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" data-a2a-title="Torino de Rincón eliminado de la Copa Italia en los penales"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Ftorino-de-rincon-eliminado-de-la-copa-italia-en-los-penales%2F&amp;linkname=Torino%20de%20Rinc%C3%B3n%20eliminado%20de%20la%20Copa%20Italia%20en%20los%20penales" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>                        </article>

                        <div class="kopa-tag-box"><span>Palabras clave: </span><a href="https://www.lavinotinto.com/tag/tomas-rincon/" rel="tag">Tomás Rincón</a> \ <a href="https://www.lavinotinto.com/tag/torino/" rel="tag">Torino</a> \ <a href="https://www.lavinotinto.com/tag/vinotintos-en-el-extranjero/" rel="tag">Vinotintos en el extranjero</a></div>                        <!-- kopa-tag-box -->

                                                <!-- kopa-share-post -->

                                                <!-- kopa-post-review -->


                                                <!-- next-previous-post -->
                        
                        <div style="margin-left: auto; margin-right: auto; padding: 40px 0px 40px 0px;">
                        
				<!-- Composite Start -->
				<div id="M211631ScriptRootC88608">
				        <div id="M211631PreloadC88608">
				        Loading...
				    </div>
				        <script>
				                (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211631ScriptRootC88608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M211631ScriptRootC88608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=88608;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lavinotinto.com.88608.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->                      
                        
                        </div>

		        <div style="margin-left: auto; margin-right: auto; height:250px;">
		
			        <div style="float:left;">
						<!-- /188254510/Noticia-Cuadro1 -->
						<div id='div-gpt-ad-1493772811133-10' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-10'); });
						</script>
						</div>
			        </div>
			        
			        <div style="float:right;">
						<!-- /188254510/Noticia-Cuadro2 -->
						<div id='div-gpt-ad-1493772811133-11' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-11'); });
						</script>
						</div>	
			        </div>
		        
		        </div>
			<!-- ads fin de nota -->

                        
                <div class="kopa-related-post">
                    <h3 class="widget-title style12">lea también<span class="ttg"></span></h3>
                    <ul class="row clearfix">
                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/otero-dio-positivo-y-se-perdera-cuatro-partidos/" title="Otero dio positivo y se perderá cuatro partidos"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/romulo_otero_corinthians_sao_paulo_2020_agenciacorinthians_1349x594-3blzh5xc3u1x77z01idxca.jpg" alt="Otero dio positivo y se perderá cuatro partidos" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/otero-dio-positivo-y-se-perdera-cuatro-partidos/" title="Otero dio positivo y se perderá cuatro partidos">Otero dio positivo y se perderá cuatro partidos</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/machis-anoto-en-el-triunfo-del-granada-contra-osasuna/" title="Machís anotó en el triunfo del Granada contra Osasuna"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/darwin_machis_granada_osasuna_2021_efe_1349x594-3ch828ww9ilxq8vcjzjkzu.jpg" alt="Machís anotó en el triunfo del Granada contra Osasuna" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/machis-anoto-en-el-triunfo-del-granada-contra-osasuna/" title="Machís anotó en el triunfo del Granada contra Osasuna">Machís anotó en el triunfo del Granada contra Osasuna</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/santos-de-soteldo-por-el-cupo-a-la-final-ante-boca/" title="Santos de Soteldo por el cupo a la final ante Boca"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/libertadores_2020_boca_santos_soteldo_2021_1_santosfccombr_1349x594-3ch4f9f735bvxmr6dm639m.jpg" alt="Santos de Soteldo por el cupo a la final ante Boca" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/santos-de-soteldo-por-el-cupo-a-la-final-ante-boca/" title="Santos de Soteldo por el cupo a la final ante Boca">Santos de Soteldo por el cupo a la final ante Boca</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/arminia-de-cordova-abandono-los-puestos-de-descenso/" title="Arminia de Córdova abandonó los puestos de descenso"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/sergio_cordova_arminia_hertha_2021_getty_1349x594-3cgpxe3a7gtjjzocgohloq.jpg" alt="Arminia de Córdova abandonó los puestos de descenso" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/arminia-de-cordova-abandono-los-puestos-de-descenso/" title="Arminia de Córdova abandonó los puestos de descenso">Arminia de Córdova abandonó los puestos de descenso</a></h4>
                            </article>
                        </li>

                                            </ul>
                </div>

                                        <!-- kopa-related-post -->

                        
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.lavinotinto.com/cms/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '329425',
      nonce: 'f8b3aa98a8'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.lavinotinto.com/torino-de-rincon-eliminado-de-la-copa-italia-en-los-penales/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="800"></div>
</div>





                        
            </div>
            <!-- kopa-entry-post -->

        </div>
        <!-- main-col -->

        <div class="sidebar widget-area-11">

            <div id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral1 -->
<div id='div-gpt-ad-1493772811133-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-6'); });
</script>
</div>
</center></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral2 -->
<div id='div-gpt-ad-1493772811133-7' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-7'); });
</script>
</div>
</center></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral3 -->
<div id='div-gpt-ad-1493772811133-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-8'); });
</script>
</div>
</center></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Bloque1-300x250-1 -->
<div id='div-gpt-ad-1493772811133-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-0'); });
</script>
</div>
</center></div>
		</div><h3 class="widget-title style12">LO MÁS LEÍDO EN LAVINOTINTO.COM<span class="ttg"></span></h3><div id="top-posts-2" class="widget widget_top-posts"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.lavinotinto.com/coquimbo-y-defensa-igualaron-sin-goles/" title="Coquimbo y Defensa igualaron sin goles" class="bump-view" data-bump-view="tp">
														<img width="100" height="100" src="https://i1.wp.com/www.lavinotinto.com/cms/wp-content/uploads/2021/01/sudamericana_2020_coquimbo_defensa_justicia_2021_efe_1349x594.jpg?resize=100%2C100&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Coquimbo y Defensa igualaron sin goles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.lavinotinto.com/coquimbo-y-defensa-igualaron-sin-goles/" class="bump-view" data-bump-view="tp">
								Coquimbo y Defensa igualaron sin goles							</a>
						</div>
											</li>
				</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div class="fb-page" data-href="https://www.facebook.com/pages/Lavinotintocom/68668910508" data-width="300" data-height="700" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Lavinotintocom/68668910508"><a href="https://www.facebook.com/pages/Lavinotintocom/68668910508">Lavinotinto.com</a></blockquote></div></div>
</center></div>
		</div>
        </div>
        <!-- sidebar -->

    </div>
    <!-- row -->

</div>
<!-- wrapper -->
</div>
<!-- main-content -->


<div id="bottom-sidebar">

<div class="bottom-area-1">

    <div class="wrapper">

                        <!--/end bottom-nav-->
    </div>
    <!-- wrapper -->
</div>
<!-- bottom-area-2 -->

    <div class="bottom-area-2">
        <div class="wrapper">
            <div class="row">
                <div class="widget-area-18">
                    <div id="text-5" class="widget widget_text">			<div class="textwidget"><img class="transparent" alt="lavinotinto.com" src="//i.imgur.com/cTAuaya.png"></div>
		</div>                </div>
                <!-- widget-area-18 -->

                <div class="widget-area-19">
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Sitio web de fútbol venezolano. Ganamos 4 premios Lomejorde.com como la mejor página de fútbol del año, además de un premio UNICEF y varios de la FVF.</br>#Deportweet 2012</div>
		</div>                </div>
                <!-- widget-area-19 -->

                <div class="widget-area-20">

                    <div id="text-3" class="widget widget_text">			<div class="textwidget"><h3 style="font-family: Oswald, sans-serif; display: block; text-transform: uppercase; font-size: 14px!important; line-height: 28px; color: #fff!important;">
LAVINOTINTO.COM</br>
MARCA Y TODOS LOS DERECHOS RESERVADOS POR JUAN CARLOS RUTILO</br>
© 2002-2019
</h3></div>
		</div>
                </div>
                <!-- widget-area-20 -->

                <div class="widget-area-21">

                    <div id="text-4" class="widget widget_text">			<div class="textwidget"><h3 style="font-family: Oswald, sans-serif; display: block; text-transform: uppercase; font-size: 14px!important; line-height: 28px; color: #fff!important;">
SERVICIOS INFORMATIVOS LAVINOTINTO.COM C.A.</br>
R.I.F. J-29493505-2.</br>
EDITOR@LAVINOTINTO.COM</br>
MERCADEO@LAVINOTINTO.COM
</h3></div>
		</div>
                </div>
                <!-- widget-area-21 -->

                <div class="widget-area-22">

                    <div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 30 sfmsb-horizontal" data-hover="#ffffff"><h3 class="widget-title"><span>Síguenos</span></h3><a target="_blank" href="https://twitter.com/lavinotintocom/"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://www.facebook.com/lavinotintocom/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="http://feeds.feedburner.com/lavinotintorss"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://instagram.com/lavinotintocom/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://youtube.com/lavinotintotv/"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><div class="sfmsb-clearfix"></div></div></div>
                </div>
                <!-- widget-area-22 -->

            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-area-2 -->


    <div class="bottom-area-3">
        <div class="wrapper">
            <div id="kopa-newsletter-widget-2" class="widget kopa-newsletter-widget">        <div class="newsletter-intro">
            <span class="news-icon fa fa-envelope"></span>
			<div>
                <p>Sigue tu deporte favorito</p>                
            </div>
		</div>
        <div class="newsletter-content">
            <span class="input-icon fa fa-envelope"></span>
            <form class="newsletter-form clearfix" method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?loc=es_ES&uri=lavinotintorss', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return true;">
                <div class="input-area">
	                <input type="hidden" value="lavinotintorss" name="uri">
	                <input type="text" size="40" class="email" value="Escribe tu Email..." name="email" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';">
	                <div id="newsletter-response"></div>
	            </div>
                <button type="submit" class="search-submit">
                    <span>Suscribir</span>
                    <span class="fa fa-chevron-right"></span>
                </button>
            </form>
        </div>
        </div>        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-area-3 -->

    <!-- <div class="bottom-area-4" style="background: white; border-bottom: #333333 5px solid;">
        <div class="wrapper">
	<a target="_blank" style="padding: 6px; max-width: 180px; margin-left: auto; margin-right: auto; display: block;" href="http://smartappsla.com/">
	<img id="smartapps" src="https://i.imgur.com/hD29Wh8.png">
	</a>
        </div>
        wrapper
    </div>
    bottom-area-4 -->

</div>
<!-- bottom-sidebar -->
    <a href="#" class="scrollup" rel="nofollow"><span class="fa fa-chevron-up"></span></a>

<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 2827248; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="837dece8c2" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10432020-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.lavinotinto.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_d1fd640e736809c5bdddb192012c9b8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_rating_vars = {"prefix":"seramag_","i18n":{"are_you_sure":"Are you sure ?"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/rating-frontend.js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/modernizr.custom.js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/bootstrap.js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/socials.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_variable = {"url":{"template_directory_uri":"https:\/\/www.lavinotinto.com\/cms\/wp-content\/themes\/seramag\/","ajax":"https:\/\/www.lavinotinto.com\/cms\/wp-admin\/admin-ajax.php"},"template":{"post_id":329425},"validate":{"form":{"submit":"Post Comment","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"color_hover":"#9d2526","sticky_menu_status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/custom.js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'119211812',post:'329425',tz:'-4',srv:'www.lavinotinto.com'} ]);
	_stq.push([ 'clickTrackerInit', '119211812', '329425' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 174/207 objetos que utilizan disk
Page Caching using disk: enhanced (SSL caching disabled) 
Caching de base de datos 47/72 consultas en 1.024 segundos usando disk

Served from: www.lavinotinto.com @ 2021-01-12 21:26:44 by W3 Total Cache
-->