<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="theme-color" content="#9d2526">
	    <title>Graterol destacó en la jornada del torneo colombiano | lavinotinto.com</title>
	
    <meta name="description" content="El América de Cali, campeón vigente de la liga colombiana, derrotó 1-2 al Boyacá Chicó en la sexta jornada del torneo Apertura y consiguió su primer triunfo en 2021 tras un arranque difícil de año en el que no se le estaban dando bien los resultados. Los &#8220;Diablos Rojos&#8221;, dirigidos por el argentino Juan Cruz [&hellip;]" />
    <meta name="keywords" content="America de Cali, Joel Graterol, Vinotintos en el extranjero" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script src="/cdn-cgi/apps/head/A4NJ4nTn7hPLKQ1XLgwETa9NjDA.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.lavinotinto.com/cms/xmlrpc.php">
    <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Feed" href="https://www.lavinotinto.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Feed de los comentarios" href="https://www.lavinotinto.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lavinotinto.com &raquo; Comentario Graterol destacó en la jornada del torneo colombiano del feed" href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavinotinto.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lavinotinto.com/cms/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.19' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/woocommerce/css/woocommerce.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_font-awesome-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/framework/assets/css/font-awesome.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_bootstrap-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_superfish-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_megafish-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/megafish.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_navgoco-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/jquery.navgoco.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_owl-carousel-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_owl-theme-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_custom-scrollbar-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_bootstrap-slider-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/bootstrap-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='seramag_style-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/style.css' type='text/css' media='all' />
<style id='seramag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='seramag_extra-css'  href='https://www.lavinotinto.com/cms/wp-content/themes/seramag/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lavinotinto.com/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var seramag_socials = {"ajax":{"url":"https:\/\/www.lavinotinto.com\/cms\/wp-admin\/admin-ajax.php","post_id":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3' id='sfmsb-script-js'></script>
<link rel="https://api.w.org/" href="https://www.lavinotinto.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavinotinto.com/wp-json/wp/v2/posts/329888" /><meta name="generator" content="WordPress 5.6.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel="canonical" href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" />
<link rel='shortlink' href='https://www.lavinotinto.com/?p=329888' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavinotinto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @Lavinotintocom"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'lavinotintocom|R_4ec2e7d3ee604eaea3ba35340bf5b341';
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>        <link rel="shortcut icon" href="https://cdn.lavinotinto.com/wp-content/uploads/2015/10/favicon.ico">
        
    
    
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" />
<meta property="og:title" content="Graterol destacó en la jornada del torneo colombiano" />
<meta property="og:site_name" content="lavinotinto.com" />
<meta property="og:locale" content="en_ES" />
<meta property="og:description" content="El América de Cali, campeón vigente de la liga colombiana, derrotó 1-2 al Boyacá Chicó en la sexta jornada del torneo Apertura y consiguió su primer triunfo en 2021 tras un arranque difícil de año en el que no se le estaban dando bien los..." />
<meta property="og:image" content="https://www.lavinotinto.com/cms/wp-content/uploads/2021/02/joel_graterol_america_dimayorcomco_1349x594-1024x1024.jpg" />
<meta property="fb:app_id" content="1721061058155455" />
	<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

	var maphoriz1 = googletag.sizeMapping().
	addSize([1000, 0], [[980, 270], [1000, 250], [728, 90], [980, 250], [980, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 50], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	 
	var maphoriz2 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	 
	var maphoriz3 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();
	
	var maphoriz4 = googletag.sizeMapping().
	addSize([1000, 0], [[728, 90], [980, 90], [1, 1]]). //desktop
	addSize([768, 0], [[728, 90], [1, 1]]). //tablet
	addSize([320, 0], [[320, 100], [1, 1]]). //mobile
	addSize([0, 0], [1, 1]). //other
	build();	

    googletag.defineSlot('/188254510/Bloque1-300x250-1', [300, 250], 'div-gpt-ad-1493772811133-0').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Bloque1-300x250-2', [300, 250], 'div-gpt-ad-1493772811133-1').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Bloque2-300x600', [300, 600], 'div-gpt-ad-1493772811133-2').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal1-1000', [[980, 270], [1000, 250], [320, 50], [728, 90], [980, 250], [980, 90]], 'div-gpt-ad-1493772811133-3').defineSizeMapping(maphoriz1).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal2-728x90', [[320, 100], [728, 90]], 'div-gpt-ad-1493772811133-4').defineSizeMapping(maphoriz2).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Horizontal3-1000', [[320, 100], [728, 90]], 'div-gpt-ad-1493772811133-5').defineSizeMapping(maphoriz3).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral1', [300, 250], 'div-gpt-ad-1493772811133-6').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral2', [300, 600], 'div-gpt-ad-1493772811133-7').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Lateral3', [300, 250], 'div-gpt-ad-1493772811133-8').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Top-980', [[320, 100], [728, 90], [980, 90]], 'div-gpt-ad-1493772811133-9').defineSizeMapping(maphoriz4).addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Cuadro1', [300, 250], 'div-gpt-ad-1493772811133-10').addService(googletag.pubads());
    googletag.defineSlot('/188254510/Noticia-Cuadro2', [300, 250], 'div-gpt-ad-1493772811133-11').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7943517818114834",
          enable_page_level_ads: true
     });
</script>
  
</head>

<body data-rsssl=1 id="vino" class="post-template-default single single-post postid-329888 single-format-standard kopa-sub-page kopa-single-page">


<!-- Ad Superior -->
<div id="vinotop" style="border-bottom: 1px solid #CCC; background-color: #E0E0E0;"> 
<center>
<!-- /188254510/Horizontal1-1000 -->
<div class="adsuperior" id='div-gpt-ad-1493772811133-3' style="clear: both; padding: 4px 0px; max-width:1000px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-3'); });
</script>
</div>
</center>
</div>

<header class="kopa-header style1">

<div class="kopa-header-top">

    <div class="wrapper">

        
        <div class="header-top-right">
                        <!-- header-top-list -->

                        <div class="kopa-search-box">
                <a href="https://www.lavinotinto.com" rel="nofollow"><i class="fa fa-search"></i><span>Buscar</span></a>
                <form action="https://www.lavinotinto.com/" class="search-form clearfix" method="get">
                    <input type="text" onBlur="if (this.value == '')
                                    this.value = this.defaultValue;" onFocus="if (this.value == this.defaultValue)
                                    this.value = '';" value="Buscar..." name="s" class="search-text">
                    <button type="submit" class="search-submit">
                        <span>Ir</span>
                    </button>
                </form>
            </div>
                        <!--kopa-search-box-->

        </div>
        <!-- header-top-right -->

    </div>
    <!-- wrapper -->

</div>
<!-- kopa-header-top -->

<div class="kopa-header-middle">

    <div class="wrapper">

        <div class="kopa-logo-2">
                                <a href="https://www.lavinotinto.com" title="lavinotinto.com"><img class="logo-image" src="https://i.imgur.com/Rdmm8Qt.png" alt="lavinotinto.com"></a>
                
        </div>
        <!-- logo -->

        <nav class="kopa-main-nav"><ul class="main-menu sf-menu menu"><li id="menu-item-273895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-273895"><a href="https://www.lavinotinto.com/"><span>INICIO</span></a></li>
<li id="menu-item-273871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-273871"><a href="https://www.lavinotinto.com/category/futbol-nacional/"><span>FÚTBOL</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-futbol-container"><ul id="menu-futbol" class="menu"><li id="menu-item-273877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273877"><a href="https://www.lavinotinto.com/category/futbol-nacional/la-vinotinto/">La Vinotinto</a></li>
<li id="menu-item-273878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273878"><a href="https://www.lavinotinto.com/category/futbol-nacional/primera-division/">Primera División</a></li>
<li id="menu-item-273879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273879"><a href="https://www.lavinotinto.com/category/futbol-nacional/segunda-division/">Segunda División</a></li>
<li id="menu-item-273880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273880"><a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/">Vinotintos en el Extranjero</a></li>
<li id="menu-item-273881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273881"><a href="https://www.lavinotinto.com/category/internacional/">Fútbol Internacional</a></li>
<li id="menu-item-273876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273876"><a href="https://www.lavinotinto.com/category/copas/">Copas</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-3" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/futbol-nacional/primera-division/" title="Primera División">Primera División</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/carabobo-nombro-a-maggiolo-como-nuevo-tecnico/" title="Carabobo nombró a Maggiolo como nuevo técnico"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/enrique_maggiolo_prensacarabobo_1349x594-3cowmptdrmczzvzq7kyoei.jpg" alt="Carabobo nombró a Maggiolo como nuevo técnico" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/carabobo-nombro-a-maggiolo-como-nuevo-tecnico/" title="Carabobo nombró a Maggiolo como nuevo técnico">Carabobo nombró a Maggiolo como nuevo técnico</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/" title="Vinotintos en el Extranjero">Vinotintos en el Extranjero</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" title="Graterol destacó en la jornada del torneo colombiano"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/joel_graterol_america_dimayorcomco_1349x594-3cou1lqta2rahohkjuq3uy.jpg" alt="Graterol destacó en la jornada del torneo colombiano" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" title="Graterol destacó en la jornada del torneo colombiano">Graterol destacó en la jornada del torneo colombiano</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/copas/copa-libertadores/" title="Copa Libertadores">Copa Libertadores</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/autorizado-el-cesar-vallejo-caracas-en-lima/" title="Autorizado el César Vallejo-Caracas en Lima"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/estadio_monumental_lima_2019_efe_1349x594-39ogsikkqj1zmstax8tlvu.jpg" alt="Autorizado el César Vallejo-Caracas en Lima" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/autorizado-el-cesar-vallejo-caracas-en-lima/" title="Autorizado el César Vallejo-Caracas en Lima">Autorizado el César Vallejo-Caracas en Lima</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273872"><a href="https://www.lavinotinto.com/category/deportes/beisbol/"><span>BÉISBOL</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-3" class="widget widget_nav_menu"></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-4" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/francisco-arcia-empezo-a-hacer-historia-en-grandes-ligas/" title="Francisco Arcia empezó a hacer historia en Grandes Ligas"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/FranciscoArciaSeattleMarinersvLosAngelesldU5dfpBDzQx-36o2v1hiwp7z0yrp365s7e.jpg" alt="Francisco Arcia empezó a hacer historia en Grandes Ligas" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/francisco-arcia-empezo-a-hacer-historia-en-grandes-ligas/" title="Francisco Arcia empezó a hacer historia en Grandes Ligas">Francisco Arcia empezó a hacer historia en Grandes Ligas</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/escobar-y-cabrera-estrenan-uniforme-en-las-grandes-ligas/" title="Escobar y Cabrera estrenan uniforme en las Grandes Ligas"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/grandes_ligas_mets_de_nueva_york_asdrubal_cabrera_mayo_2016-31iq8rdgmty8me5ds4x5vu.jpg" alt="Escobar y Cabrera estrenan uniforme en las Grandes Ligas" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/escobar-y-cabrera-estrenan-uniforme-en-las-grandes-ligas/" title="Escobar y Cabrera estrenan uniforme en las Grandes Ligas">Escobar y Cabrera estrenan uniforme en las Grandes Ligas</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/beisbol/" title="Béisbol">Béisbol</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/francisco-arcia-tuvo-un-debut-sonado/" title="Francisco Arcia tuvo un debut soñado"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/FranciscoArciaLosAngelesAngelsAnaheimUUCu9JijRL3x-36nm4uys0o6mz24ibwdszu.jpg" alt="Francisco Arcia tuvo un debut soñado" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/francisco-arcia-tuvo-un-debut-sonado/" title="Francisco Arcia tuvo un debut soñado">Francisco Arcia tuvo un debut soñado</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273873"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/"><span>BALONCESTO</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-baloncesto-container"><ul id="menu-baloncesto" class="menu"><li id="menu-item-273886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273886"><a href="https://www.lavinotinto.com/tag/nba/">NBA</a></li>
<li id="menu-item-273887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273887"><a href="https://www.lavinotinto.com/tag/lpb/">LPB</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-5" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/seleccion-de-baloncesto-cayo-ante-argentina-y-quedo-fuera-del-mundial/" title="Selección de baloncesto quedó fuera del Mundial"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/jose_vargas_venezuela_argentina_mundial_efe_2019_1349x594-39a9xvga3wc29f9v9p3fuy.jpg" alt="Selección de baloncesto quedó fuera del Mundial" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/seleccion-de-baloncesto-cayo-ante-argentina-y-quedo-fuera-del-mundial/" title="Selección de baloncesto quedó fuera del Mundial">Selección de baloncesto quedó fuera del Mundial</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/seleccion-de-baloncesto-vencio-a-china-y-avanzo-a-la-segunda-fase/" title="Selección de baloncesto venció a China y avanzó a la segunda fase"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/venezuela_china_mundial_de_baloncesto_efe_2019_1349x594-399ryrknxqetb2gqk3jdvu.jpg" alt="Selección de baloncesto venció a China y avanzó a la segunda fase" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/seleccion-de-baloncesto-vencio-a-china-y-avanzo-a-la-segunda-fase/" title="Selección de baloncesto venció a China y avanzó a la segunda fase">Selección de baloncesto venció a China y avanzó a la segunda fase</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/venezuela-dio-a-conocer-la-lista-para-el-mundial-de-baloncesto/" title="Venezuela dio a conocer la lista para el Mundial de baloncesto"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/baloncesto_venezuela_canada_2018_efe_1349x594-37lgq3qq3yxgzlxxuvwg0a.jpg" alt="Venezuela dio a conocer la lista para el Mundial de baloncesto" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/venezuela-dio-a-conocer-la-lista-para-el-mundial-de-baloncesto/" title="Venezuela dio a conocer la lista para el Mundial de baloncesto">Venezuela dio a conocer la lista para el Mundial de baloncesto</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273875"><a href="https://www.lavinotinto.com/category/deportes/motores/"><span>MOTORES</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-motores-container"><ul id="menu-motores" class="menu"><li id="menu-item-273889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273889"><a href="https://www.lavinotinto.com/tag/formula-1/">Fórmula 1</a></li>
<li id="menu-item-273890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273890"><a href="https://www.lavinotinto.com/tag/motogp/">Moto GP</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-6" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/marc-marquez-tendra-adversarios-de-peso-en-el-motogp/" title="Marc Márquez tendrá adversarios de peso en el MotoGP"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/moto_gp_marquez_2019_efe_1349x594-383d80vo5jl5agxil2z66i.jpg" alt="Marc Márquez tendrá adversarios de peso en el MotoGP" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/marc-marquez-tendra-adversarios-de-peso-en-el-motogp/" title="Marc Márquez tendrá adversarios de peso en el MotoGP">Marc Márquez tendrá adversarios de peso en el MotoGP</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/ferrari-presento-su-vehiculo-para-la-temporada-2019/" title="Ferrari presentó su vehículo para la temporada 2019"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/formula_1_ferrari_2019_efe_1349x594-37yy27v8dobaq2tws5um16.jpg" alt="Ferrari presentó su vehículo para la temporada 2019" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/ferrari-presento-su-vehiculo-para-la-temporada-2019/" title="Ferrari presentó su vehículo para la temporada 2019">Ferrari presentó su vehículo para la temporada 2019</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/" title="+Deportes">+Deportes</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/la-escuderia-sauber-cambiara-su-denominacion-para-la-nueva-temporada/" title="La escudería Sauber cambiará su denominación para la nueva temporada"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/formula_1_raikkonen_sauber_archivo_1349x594-37voscd99m2hgwb9cgfjey.jpg" alt="La escudería Sauber cambiará su denominación para la nueva temporada" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/la-escuderia-sauber-cambiara-su-denominacion-para-la-nueva-temporada/" title="La escudería Sauber cambiará su denominación para la nueva temporada">La escudería Sauber cambiará su denominación para la nueva temporada</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
<li id="menu-item-273874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273874"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/"><span>CICLISMO</span></a><div class="sf-mega col-md-push-0 col-xs-push-0 col-sm-push-0">        <div class="sf-mega-section col-md-3 col-sm-3 col-xs-3">
            <div id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-ciclismo-container"><ul id="menu-ciclismo" class="menu"><li id="menu-item-273891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273891"><a href="https://www.lavinotinto.com/tag/tour-de-francia/">Tour de Francia</a></li>
<li id="menu-item-273892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273892"><a href="https://www.lavinotinto.com/tag/giro-de-italia/">Giro de Italia</a></li>
<li id="menu-item-273893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273893"><a href="https://www.lavinotinto.com/tag/vuelta-al-tachira/">Vuelta al Táchira</a></li>
</ul></div></div>        </div>
                <div class="sf-mega-section col-md-9 col-sm-9 col-xs-9">
            <div id="kopa-sub-list-widget-7" class="widget kopa-sub-list-widget sub-list-1"><ul class="row">
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/martin-carrillo-presentado-como-seleccionador-vinotinto-sub-20/" title="Martín Carrillo presentado como seleccionador vinotinto sub-20"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/martin_carrillo_venezuela_vinotinto_sub20_2020_efe_1349x594-3cc350i2jdru8r35sceux6.jpg" alt="Martín Carrillo presentado como seleccionador vinotinto sub-20" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/martin-carrillo-presentado-como-seleccionador-vinotinto-sub-20/" title="Martín Carrillo presentado como seleccionador vinotinto sub-20">Martín Carrillo presentado como seleccionador vinotinto sub-20</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/las-cinco-claves-del-tour-de-2020/" title="Definido el trazado del Tour de Francia de 2020"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/7007e6f668d889af8e41e80b646ed72f7052d378w-39ja5pkwo6gw3zpicnzyfe.jpg" alt="Definido el trazado del Tour de Francia de 2020" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/las-cinco-claves-del-tour-de-2020/" title="Definido el trazado del Tour de Francia de 2020">Definido el trazado del Tour de Francia de 2020</a></h4>
                                </article>
                            </li>

                        
                            <li class="col-md-4 col-xs-4 col-sm-4">
                                <article class="entry-item">
                                                                        <h5><a href="https://www.lavinotinto.com/category/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h5>
                                                                                <div class="entry-thumb">
                                                <a href="https://www.lavinotinto.com/nairo-quintana-buscara-el-triunfo-en-la-vuelta-a-espana/" title="Nairo Quintana buscará el triunfo en la Vuelta a España"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/vuelta-a-españa-392iiym90x6zdeszcdgykq.jpg" alt="Nairo Quintana buscará el triunfo en la Vuelta a España" /></a>
                                            </div>
                                        
                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/nairo-quintana-buscara-el-triunfo-en-la-vuelta-a-espana/" title="Nairo Quintana buscará el triunfo en la Vuelta a España">Nairo Quintana buscará el triunfo en la Vuelta a España</a></h4>
                                </article>
                            </li>

                        </ul></div>        </div>
        </div></li>
</ul></nav><nav class="main-nav-mobile clearfix"><a class="pull fa fa-bars"></a><ul class="main-menu-mobile menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-273895"><a href="https://www.lavinotinto.com/"><span>INICIO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-273871"><a href="https://www.lavinotinto.com/category/futbol-nacional/"><span>FÚTBOL</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273872"><a href="https://www.lavinotinto.com/category/deportes/beisbol/"><span>BÉISBOL</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273873"><a href="https://www.lavinotinto.com/category/deportes/baloncesto/"><span>BALONCESTO</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273875"><a href="https://www.lavinotinto.com/category/deportes/motores/"><span>MOTORES</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273874"><a href="https://www.lavinotinto.com/category/deportes/ciclismo/"><span>CICLISMO</span></a></li>
</ul></nav>        <!--/end main-nav-->
    </div>
    <!-- wrapper -->
</div>
<!-- kopa-header-middle -->

<div class="kopa-header-bottom">

    <div class="wrapper">
        <nav class="kopa-main-nav-2"><ul class="main-menu-2 sf-menu menu sf-js-enabled sf-arrows"><li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-match_category menu-item-1736" style="color: #ffffff!important;"><b><a href="//time.is/Venezuela" id="time_is_link"></a><span id="Venezuela_z120"></span><script src="//widget.time.is/es.js"></script><script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script></b></li><li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-match_category menu-item-1737"><div id="sfmsb_settings-3" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-float sfmsb-circle 22 sfmsb-horizontal" data-hover="#ffffff"><a target="_blank" href="http://twitter.com/lavinotintocom/"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://www.facebook.com/lavinotintocom/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="http://feeds.feedburner.com/lavinotintorss/"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://instagram.com/lavinotintocom/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><a target="_blank" href="https://youtube.com/lavinotintotv/"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#ffffff;font-size:22px;" data-color="#ffffff"></span></a><div class="sfmsb-clearfix"></div></div></div></li></ul></nav>        
    </div>
    <!-- wrapper -->

</div>
<!-- kopa-header-bottom -->

</header>
<!-- kopa-page-header -->

<div id="main-content">
<div class="wrapper">

    <div class="main-top">            
                <div class="kopa-ticker">
                    <span class="ticker-title"><i class="fa fa-angle-double-right"></i>ÚLTIMO MINUTO</span>
                    <div class="ticker-wrap">
                        <dl class="ticker-1" data-speed="695" data-visible-item="5">
                            <dt></dt>
                            <dd><a href="https://www.lavinotinto.com/carabobo-nombro-a-maggiolo-como-nuevo-tecnico/" title="Carabobo nombró a Maggiolo como nuevo técnico">Carabobo nombró a Maggiolo como nuevo técnico</a></dd><dd><a href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" title="Graterol destacó en la jornada del torneo colombiano">Graterol destacó en la jornada del torneo colombiano</a></dd><dd><a href="https://www.lavinotinto.com/autorizado-el-cesar-vallejo-caracas-en-lima/" title="Autorizado el César Vallejo-Caracas en Lima">Autorizado el César Vallejo-Caracas en Lima</a></dd><dd><a href="https://www.lavinotinto.com/herrera-anoto-en-la-derrota-del-granada-ante-atletico-madrid/" title="Herrera anotó en la derrota del Granada ante Atlético Madrid">Herrera anotó en la derrota del Granada ante Atlético Madrid</a></dd><dd><a href="https://www.lavinotinto.com/monagas-anuncio-al-panameno-botello/" title="Monagas anunció al panameño Botello">Monagas anunció al panameño Botello</a></dd>                        </dl>
                        <!--ticker-1-->
                    </div>
                </div>
                <!-- kopa-ticker -->

                <div class="social-links style1"><ul class="clearfix"><li><a href="http://feeds.feedburner.com/lavinotintorss/" class="fa fa-rss" title="Follow us via rss"></a></li></ul></div>        
        </div>    <!-- main-top -->

    <div class="row">
                <div class="kopa-main-col">

                        <!--/end .breadcrumb-->

            <div class="kopa-entry-post">

                
                        <article class="entry-item post-329888 post type-post status-publish format-standard has-post-thumbnail hentry category-vinotintos-en-el-extranjero tag-america-de-cali tag-joel-graterol tag-vinotintos-en-el-extranjero">
                                                        <p class="entry-categories style-s">
                                <a href="https://www.lavinotinto.com/category/futbol-nacional/vinotintos-en-el-extranjero/" title="Ver más de Vinotintos en el Extranjero">Vinotintos en el Extranjero</a>                            </p>
                                                        <h4 class="entry-title" id="kopa-post-title">Graterol destacó en la jornada del torneo colombiano</h4>
							                            <div class="entry-meta">
                                                                    <span class="entry-author">Por <a href="https://www.lavinotinto.com/author/javier-rivera/">JR</a></span>
                                                                                                    <span class="entry-date">el 14 de febrero,  2021 </span>
                                                            </div>
							
                            <div class="entry-thumb">
    <img src="https://www.lavinotinto.com/cms/wp-content/uploads/2021/02/joel_graterol_america_dimayorcomco_1349x594.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.lavinotinto.com/cms/wp-content/uploads/2021/02/joel_graterol_america_dimayorcomco_1349x594.jpg 1349w, https://www.lavinotinto.com/cms/wp-content/uploads/2021/02/joel_graterol_america_dimayorcomco_1349x594-768x338.jpg 768w" sizes="(max-width: 1349px) 100vw, 1349px" /></div>

                            <!-- <p class="short-des"><i></i></p> -->
                                                        <!-- kopa-share-post -->
                            <div id="kopa-post-content">
<b><em></em></b>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" data-a2a-title="Graterol destacó en la jornada del torneo colombiano"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p style="text-align: justify;">El <strong>América de Cali</strong>, campeón vigente de la liga colombiana, derrotó 1-2 al <strong>Boyacá Chicó</strong> en la sexta jornada del torneo Apertura y consiguió su primer triunfo en 2021 tras un arranque difícil de año en el que no se le estaban dando bien los resultados.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:15px 0 15px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7943517818114834"
     data-ad-slot="2753444943"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Los &#8220;Diablos Rojos&#8221;, dirigidos por el argentino Juan Cruz Real,<strong> tuvieron como principal figura al portero venezolano Joel Graterol</strong>, que evitó el empate de los rivales con sus atajadas.</p>
<p style="text-align: justify;">Los campeones se fueron adelante con un tanto de Duván Vergara en el minuto 16 al aprovechar una asistencia del extremo Santiago Moreno, una de las jóvenes promesas del fútbol colombiano.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- TAG START { player: "9333-849646-La Vino Tinto", owner: "ONE Video by AOL", for: "ONE Video by AOL" - BEINJS } --><div id="58066947db4bc6640d096f0d" class="vdb_player vdb_58066947db4bc6640d096f0d56bcd17ce4b018167fea5539">    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=58066947db4bc6640d096f0d/56bcd17ce4b018167fea5539_bein.js"></script></div><!-- TAG END { date: 10/21/16 } -->
</div>

<p style="text-align: justify;">Sin embargo, el Chicó, dirigido por el mexicano Mario García, igualó con un gol del volante Javier Calle al 29.</p>
<p style="text-align: justify;">Con el partido enredado y con un trámite que parecía más favorable para el local, el gol definitivo llegó en otra jugada liderada por Moreno, quien asistió al creativo Yesus Cabrera, que venció la resistencia del portero Pablo Mina.</p>
<p style="text-align: justify;">Con este resultado, los &#8220;Diablos Rojos&#8221; subieron al puesto 13 y ya tienen cuatro puntos, mientras que el &#8220;Ajedrezado&#8221; es último con una unidad.</p>
<p style="text-align: justify;">Por otra parte, el español Abel Segovia consiguió su triunfo como técnico de <strong>Patriotas,</strong>que venció 1-2 al<strong> Deportivo Pereira</strong>, que no ha podido ganar aún en lo que va del año.</p>
<p style="text-align: justify;">Los visitantes se fueron en ventaja con goles de<strong> Jesús Arrieta</strong> y Arley Bonilla en la cancha del estadio Hernán Ramírez Villegas, afectado por un aguacero que dejó charcos por todo el terreno de juego.</p>
<p style="text-align: justify;">El descuento fue obra de Delio Ramírez, pero resultó insuficiente para un Pereira que necesita conseguir puntos para alejarse de los puestos de descenso.</p>
<p style="text-align: justify;">En el otro juego del viernes, el <strong>Once Caldas</strong> se llevó un punto de su visita al <strong>Alianza Petrolera</strong>, pues igualaron 0-0 en un partido con pocas oportunidades.</p>
<p style="text-align: justify;">Por su parte, el <strong>Deportivo Cali</strong> consolidó su liderato del campeonato colombiano al conseguir una sufrida victoria en el estadio de Palmaseca por 1-0 frente a <strong>Águilas Doradas</strong>, conjunto que intentó resguardarse pero no pudo frenar la artillería azucarera.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.19 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:15px 0 15px 0;text-align:center;">
<!-- Composite Start -->
<div id="M211631ScriptRootC382595">
        <div id="M211631PreloadC382595">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211631ScriptRootC382595")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M211631ScriptRootC382595");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=382595;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/l/a/lavinotinto.com.382595.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
</div>

<p style="text-align: justify;">Pese a tener gran dominio a lo largo del encuentro, el equipo comandado por el estratega Alfredo Arias apenas pudo lograr romper el cero en el minuto 86 con una anotación de Michel Ramos.</p>
<p style="text-align: justify;"><strong>El equipo verde de la ciudad de Cali confirmó el liderato tras seis fechas acumulando 16 puntos</strong>, producto de cinco victorias y un empate. Además, es uno de los tres invictos de la competencia junto con Pasto y Deportes Tolima.</p>
<p style="text-align: justify;">El más inmediato perseguidor del Deportivo Cali cedió terreno. En otro encuentro el <strong>Junior</strong> empató con <strong>Envigado</strong> en el Polideportivo Sur de la ciudad antioqueña por 2-2, con un gol en tiempo de adición para el equipo de casa.</p>
<p style="text-align: justify;">El Envigado se adelantó por intermedio de Andrés Felipe Córdoba, que anotó en el minuto 5 cerrando una gran jugada colectiva que sorprendió a la defensa planteada por Amaranto Perea.</p>
<p style="text-align: justify;">En el segundo tiempo se dio la reacción del cuadro tiburón con una ráfaga de dos goles en dos minutos. Teófilo Gutiérrez marcó en el minuto 64 y la afición de Barranquilla seguía celebrando cuando Germán Mera logró el segundo.</p>
<p style="text-align: justify;">Sin embargo, el equipo naranja mostró personalidad y nunca se rindió, logrando el empate en tiempo de adición con gol de<strong> Jader Maza</strong> en el minuto 90+1.</p>
<p style="text-align: justify;">Con este resultado Junior se quedó con 13 unidades a 3 puntos del líder. Envigado sigue esperando su primera victoria y apenas suma 3 puntos en 6 partidos jugados.</p>
<p style="text-align: justify;">La jornada sabatina se inició con el duelo capitalino entre<strong> La Equidad y Millonarios</strong>. El conjunto asegurador dio la sorpresa de la fecha al imponerse por 1-0 frente a los embajadores en el partido disputado en el estadio Metropolitano de Techo de Bogotá.</p>
<p style="text-align: justify;">Kevin Salazar fue el artífice de la victoria del equipo dirigido por Alexis García con un remate de pierna derecha desde el borde del área que logró un gol en el minuto 90+2 del partido, que pintaba para un empate sin tantos.</p>
<p style="text-align: justify;"><strong>Con este resultado se acabó el invicto de 21 partidos de Millonarios,</strong> escuadra que no había perdido en 2021 y que contaba con un gran presente bajo la dirección técnica de Alberto Gamero.</p>
<p>EFE<br />
Foto: Archivo<br />
Lavinotinto.com
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" data-a2a-title="Graterol destacó en la jornada del torneo colombiano"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lavinotinto.com%2Fgraterol-destaco-en-la-jornada-del-torneo-colombiano%2F&amp;linkname=Graterol%20destac%C3%B3%20en%20la%20jornada%20del%20torneo%20colombiano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>                        </article>

                        <div class="kopa-tag-box"><span>Palabras clave: </span><a href="https://www.lavinotinto.com/tag/america-de-cali/" rel="tag">America de Cali</a> \ <a href="https://www.lavinotinto.com/tag/joel-graterol/" rel="tag">Joel Graterol</a> \ <a href="https://www.lavinotinto.com/tag/vinotintos-en-el-extranjero/" rel="tag">Vinotintos en el extranjero</a></div>                        <!-- kopa-tag-box -->

                                                <!-- kopa-share-post -->

                                                <!-- kopa-post-review -->


                                                <!-- next-previous-post -->
                        
                        <div style="margin-left: auto; margin-right: auto; padding: 40px 0px 40px 0px;">
                        
				<!-- Composite Start -->
				<div id="M211631ScriptRootC88608">
				        <div id="M211631PreloadC88608">
				        Loading...
				    </div>
				        <script>
				                (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M211631ScriptRootC88608")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M211631ScriptRootC88608");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=88608;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lavinotinto.com.88608.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->                      
                        
                        </div>

		        <div style="margin-left: auto; margin-right: auto; height:250px;">
		
			        <div style="float:left;">
						<!-- /188254510/Noticia-Cuadro1 -->
						<div id='div-gpt-ad-1493772811133-10' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-10'); });
						</script>
						</div>
			        </div>
			        
			        <div style="float:right;">
						<!-- /188254510/Noticia-Cuadro2 -->
						<div id='div-gpt-ad-1493772811133-11' style='height:250px; width:300px;'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-11'); });
						</script>
						</div>	
			        </div>
		        
		        </div>
			<!-- ads fin de nota -->

                        
                <div class="kopa-related-post">
                    <h3 class="widget-title style12">lea también<span class="ttg"></span></h3>
                    <ul class="row clearfix">
                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/herrera-anoto-en-la-derrota-del-granada-ante-atletico-madrid/" title="Herrera anotó en la derrota del Granada ante Atlético Madrid"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/yangel_herrera_granada_atletico_madrid_2021_getty_1349x594-3collvd8ptt16hq0mznwne.jpg" alt="Herrera anotó en la derrota del Granada ante Atlético Madrid" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/herrera-anoto-en-la-derrota-del-granada-ante-atletico-madrid/" title="Herrera anotó en la derrota del Granada ante Atlético Madrid">Herrera anotó en la derrota del Granada ante Atlético Madrid</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/granada-de-machis-se-medira-al-puntero-atletico-madrid/" title="Granada de Machís se medirá al puntero Atlético Madrid"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/darwin_machis_granada_barcelona_copa_2021_2_efe_1349x594-3cocfd0clmk3wmnxmrf30q.jpg" alt="Granada de Machís se medirá al puntero Atlético Madrid" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/granada-de-machis-se-medira-al-puntero-atletico-madrid/" title="Granada de Machís se medirá al puntero Atlético Madrid">Granada de Machís se medirá al puntero Atlético Madrid</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/farinez-fue-titular-en-el-triunfo-del-lens-en-la-copa-de-francia/" title="Fariñez fue titular en el triunfo del Lens en la Copa de Francia"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/wuilker_farinez_lens_nantes_copa_2021_fcnantescom_1349x594-3co0o0dpmpa5wcbp0dcu16.jpg" alt="Fariñez fue titular en el triunfo del Lens en la Copa de Francia" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/farinez-fue-titular-en-el-triunfo-del-lens-en-la-copa-de-francia/" title="Fariñez fue titular en el triunfo del Lens en la Copa de Francia">Fariñez fue titular en el triunfo del Lens en la Copa de Francia</a></h4>
                            </article>
                        </li>

                        
                        <li class="col-md-3 col-sm-3 col-xs-3">
                            <article class="entry-item">
                                                                        <div class="entry-thumb">
                                            <a href="https://www.lavinotinto.com/primer-gol-de-murillo-en-la-temporada/" title="Primer gol de Murillo en la temporada"><img src="https://www.lavinotinto.com/cms/wp-content/uploads/bfi_thumb/john_murillo_tondela_rio_ave_2021_zerozeropt_1349x594-3cnrnl126h2gn1b6d0cvt6.jpg" alt="Primer gol de Murillo en la temporada" /></a>
                                        </div>
                                                                    <h4 class="entry-title"><a href="https://www.lavinotinto.com/primer-gol-de-murillo-en-la-temporada/" title="Primer gol de Murillo en la temporada">Primer gol de Murillo en la temporada</a></h4>
                            </article>
                        </li>

                                            </ul>
                </div>

                                        <!-- kopa-related-post -->

                        
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('https://www.lavinotinto.com/cms/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '329888',
      nonce: '37e25d8b5e'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="https://www.lavinotinto.com/graterol-destaco-en-la-jornada-del-torneo-colombiano/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="800"></div>
</div>





                        
            </div>
            <!-- kopa-entry-post -->

        </div>
        <!-- main-col -->

        <div class="sidebar widget-area-11">

            <div id="text-7" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral1 -->
<div id='div-gpt-ad-1493772811133-6' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-6'); });
</script>
</div>
</center></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral2 -->
<div id='div-gpt-ad-1493772811133-7' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-7'); });
</script>
</div>
</center></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Noticia-Lateral3 -->
<div id='div-gpt-ad-1493772811133-8' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-8'); });
</script>
</div>
</center></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><center>
<!-- /188254510/Bloque1-300x250-1 -->
<div id='div-gpt-ad-1493772811133-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493772811133-0'); });
</script>
</div>
</center></div>
		</div><h3 class="widget-title style12">LO MÁS LEÍDO EN LAVINOTINTO.COM<span class="ttg"></span></h3><div id="top-posts-2" class="widget widget_top-posts"><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.lavinotinto.com/carabobo-nombro-a-maggiolo-como-nuevo-tecnico/" title="Carabobo nombró a Maggiolo como nuevo técnico" class="bump-view" data-bump-view="tp">
														<img width="100" height="100" src="https://i1.wp.com/www.lavinotinto.com/cms/wp-content/uploads/2021/02/enrique_maggiolo_prensacarabobo_1349x594.jpg?resize=100%2C100&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Carabobo nombró a Maggiolo como nuevo técnico" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.lavinotinto.com/carabobo-nombro-a-maggiolo-como-nuevo-tecnico/" class="bump-view" data-bump-view="tp">
								Carabobo nombró a Maggiolo como nuevo técnico							</a>
						</div>
											</li>
				</ul>
</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><center>
<div class="fb-page" data-href="https://www.facebook.com/pages/Lavinotintocom/68668910508" data-width="300" data-height="700" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Lavinotintocom/68668910508"><a href="https://www.facebook.com/pages/Lavinotintocom/68668910508">Lavinotinto.com</a></blockquote></div></div>
</center></div>
		</div>
        </div>
        <!-- sidebar -->

    </div>
    <!-- row -->

</div>
<!-- wrapper -->
</div>
<!-- main-content -->


<div id="bottom-sidebar">

<div class="bottom-area-1">

    <div class="wrapper">

                        <!--/end bottom-nav-->
    </div>
    <!-- wrapper -->
</div>
<!-- bottom-area-2 -->

    <div class="bottom-area-2">
        <div class="wrapper">
            <div class="row">
                <div class="widget-area-18">
                    <div id="text-5" class="widget widget_text">			<div class="textwidget"><img class="transparent" alt="lavinotinto.com" src="//i.imgur.com/cTAuaya.png"></div>
		</div>                </div>
                <!-- widget-area-18 -->

                <div class="widget-area-19">
                    <div id="text-2" class="widget widget_text">			<div class="textwidget">Sitio web de fútbol venezolano. Ganamos 4 premios Lomejorde.com como la mejor página de fútbol del año, además de un premio UNICEF y varios de la FVF.</br>#Deportweet 2012</div>
		</div>                </div>
                <!-- widget-area-19 -->

                <div class="widget-area-20">

                    <div id="text-3" class="widget widget_text">			<div class="textwidget"><h3 style="font-family: Oswald, sans-serif; display: block; text-transform: uppercase; font-size: 14px!important; line-height: 28px; color: #fff!important;">
LAVINOTINTO.COM</br>
MARCA Y TODOS LOS DERECHOS RESERVADOS POR JUAN CARLOS RUTILO</br>
© 2002-2019
</h3></div>
		</div>
                </div>
                <!-- widget-area-20 -->

                <div class="widget-area-21">

                    <div id="text-4" class="widget widget_text">			<div class="textwidget"><h3 style="font-family: Oswald, sans-serif; display: block; text-transform: uppercase; font-size: 14px!important; line-height: 28px; color: #fff!important;">
SERVICIOS INFORMATIVOS LAVINOTINTO.COM C.A.</br>
R.I.F. J-29493505-2.</br>
EDITOR@LAVINOTINTO.COM</br>
MERCADEO@LAVINOTINTO.COM
</h3></div>
		</div>
                </div>
                <!-- widget-area-21 -->

                <div class="widget-area-22">

                    <div id="sfmsb_settings-2" class="widget sfmsb_widget"><div class="sfmsb-follow-social-buttons sfmsb-under sfmsb-circle 30 sfmsb-horizontal" data-hover="#ffffff"><h3 class="widget-title"><span>Síguenos</span></h3><a target="_blank" href="https://twitter.com/lavinotintocom/"><span class="sfmsb-icon-twitter sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://www.facebook.com/lavinotintocom/"><span class="sfmsb-icon-facebook sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="http://feeds.feedburner.com/lavinotintorss"><span class="sfmsb-icon-feed sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://instagram.com/lavinotintocom/"><span class="sfmsb-icon-instagram sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><a target="_blank" href="https://youtube.com/lavinotintotv/"><span class="sfmsb-icon-youtube sfmsb-circle" style="color:#ffffff;font-size:30px;" data-color="#ffffff"></span></a><div class="sfmsb-clearfix"></div></div></div>
                </div>
                <!-- widget-area-22 -->

            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-area-2 -->


    <div class="bottom-area-3">
        <div class="wrapper">
            <div id="kopa-newsletter-widget-2" class="widget kopa-newsletter-widget">        <div class="newsletter-intro">
            <span class="news-icon fa fa-envelope"></span>
			<div>
                <p>Sigue tu deporte favorito</p>                
            </div>
		</div>
        <div class="newsletter-content">
            <span class="input-icon fa fa-envelope"></span>
            <form class="newsletter-form clearfix" method="post" action="https://feedburner.google.com/fb/a/mailverify" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?loc=es_ES&uri=lavinotintorss', 'popupwindow', 'scrollbars=yes,width=550,height=520'); return true;">
                <div class="input-area">
	                <input type="hidden" value="lavinotintorss" name="uri">
	                <input type="text" size="40" class="email" value="Escribe tu Email..." name="email" onblur="if(this.value=='')this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue)this.value='';">
	                <div id="newsletter-response"></div>
	            </div>
                <button type="submit" class="search-submit">
                    <span>Suscribir</span>
                    <span class="fa fa-chevron-right"></span>
                </button>
            </form>
        </div>
        </div>        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-area-3 -->

    <!-- <div class="bottom-area-4" style="background: white; border-bottom: #333333 5px solid;">
        <div class="wrapper">
	<a target="_blank" style="padding: 6px; max-width: 180px; margin-left: auto; margin-right: auto; display: block;" href="http://smartappsla.com/">
	<img id="smartapps" src="https://i.imgur.com/hD29Wh8.png">
	</a>
        </div>
        wrapper
    </div>
    bottom-area-4 -->

</div>
<!-- bottom-sidebar -->
    <a href="#" class="scrollup" rel="nofollow"><span class="fa fa-chevron-up"></span></a>

<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 2827248; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="ff98bf64c8" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10432020-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.lavinotinto.com\/carro\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lavinotinto.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_d1fd640e736809c5bdddb192012c9b8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202107' id='devicepx-js'></script>
<script type='text/javascript' id='seramag_rating-frontend-js-extra'>
/* <![CDATA[ */
var kopa_rating_vars = {"prefix":"seramag_","i18n":{"are_you_sure":"Are you sure ?"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/rating-frontend.js' id='seramag_rating-frontend-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/modernizr.custom.js' id='seramag_modernizr-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/bootstrap.js' id='seramag_bootstrap-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/socials.js' id='seramag_socials-js'></script>
<script type='text/javascript' id='seramag_custom-js-extra'>
/* <![CDATA[ */
var kopa_variable = {"url":{"template_directory_uri":"https:\/\/www.lavinotinto.com\/cms\/wp-content\/themes\/seramag\/","ajax":"https:\/\/www.lavinotinto.com\/cms\/wp-admin\/admin-ajax.php"},"template":{"post_id":329888},"validate":{"form":{"submit":"Post Comment","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"color_hover":"#9d2526","sticky_menu_status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/themes/seramag/js/custom.js' id='seramag_custom-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.lavinotinto.com/cms/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.19' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'119211812',post:'329888',tz:'-4',srv:'www.lavinotinto.com'} ]);
	_stq.push([ 'clickTrackerInit', '119211812', '329888' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 274/281 objetos usando disk
Page Caching using disk: enhanced (SSL caching disabled) 
Caché de base de datos 18/40 consultas en 1.082 segundos usando disk

Served from: www.lavinotinto.com @ 2021-02-14 20:28:10 by W3 Total Cache
-->